<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js lt-ie9 lt-ie8" lang="it"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js lt-ie9" lang="it"><![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it"><!--<![endif]-->

<head>
	
	<title>Il grande depensionamento - Francesca Coin - L’Essenziale</title>	

			
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="cleartype" content="on">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

	<meta name="robots"  content="index, follow">

	<meta name="description" content="Di fronte al caro vita e all’aumento dell’inflazione, molti pensionati sono costretti a tornare a lavorare. Anche quando le condizioni fisiche non glielo permetterebbero. Leggi">
	<meta name="keywords" content="Opinioni,Francesca Coin,Lavoro,Pensioni,Povertà,pensionati,inps,stipendi,reddito,reddito di cittadinanza,anziani" >
	<meta name="news_keywords" content="Opinioni,Francesca Coin,Lavoro,Pensioni,Povertà,pensionati,inps,stipendi,reddito,reddito di cittadinanza,anziani" >

	<meta name="author" content="Francesca Coin">
	<meta name="EdFeature" content="Francesca Coin § https://www.internazionale.it/tag/autori/francesca-coin">

	<meta property="og:site_name" content="L’Essenziale" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Il grande depensionamento" />
	<meta property="og:image" content="https://media.internazionale.it/images/2022/07/26/173240-sd.jpg" />
	<meta property="og:description" content="Di fronte al caro vita e all’aumento dell’inflazione, molti pensionati sono costretti a tornare a lavorare. Anche quando le condizioni fisiche non glielo permetterebbero. Leggi" />
	<meta property="og:url" content="https://www.essenziale.it/notizie/francesca-coin/2022/07/26/grande-depensionamento" />
	<meta property="fb:admins" content="620813028,663553236,668200185,551489099,100002149054642,1021632504,1607558700" />
	<meta property="fb:app_id" content="145217232217340" />
	<meta property="fb:pages" content="28012451759" />



	<meta property="article:tag" content="Opinioni" />


	<meta property="article:tag" content="Francesca Coin" />


	<meta property="article:tag" content="Lavoro" />


	<meta property="article:tag" content="Pensioni" />


	<meta property="article:tag" content="Povertà" />

	<meta property="article:published_time" content="2022-07-26T13:06:27+02:00" />
	<meta property="article:modified_time" content="2022-07-26T13:37:05+02:00" />

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@essenziale_it">
	<meta name="twitter:title" content="Il grande depensionamento - Francesca Coin">
	<meta name="twitter:description" content="Di fronte al caro vita e all’aumento dell’inflazione, molti pensionati sono costretti a tornare a lavorare. Anche quando le condizioni fisiche non glielo permetterebbero. Leggi">
	<meta name="twitter:creator" content="">
	<meta name="twitter:image:src" content="https://media.internazionale.it/images/2022/07/26/173240-sd.jpg">
	<meta name="twitter:domain" content="essenziale.it">


	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.essenziale.it/notizie/francesca-coin/2022/07/26/grande-depensionamento"},"headline":"Il grande depensionamento","image":{"@type":"ImageObject","url":"https://media.internazionale.it/images/2022/07/26/173240-sd.jpg"},"datePublished":"2022-07-26T13:06:27+02:00","dateModified":"2022-07-26T13:37:05+02:00","author":[{"@type":"Person","name":"Francesca Coin"}],"publisher":{"@type":"Organization","name":"Internazionale","url":"https://www.internazionale.it","logo":{"@type":"ImageObject","url":"https://static.internazionale.it/assets/img/internazionale-logo.png","width":600,"height":69}},"description":"Di fronte al caro vita e all\u2019aumento dell\u2019inflazione, molti pensionati sono costretti a tornare a lavorare. Anche quando le condizioni fisiche non glielo permetterebbero. Leggi","isAccessibleForFree":"True","articleSection":"essenziale"}</script>



	<link href="https://www.essenziale.it/notizie/francesca-coin/2022/07/26/grande-depensionamento" rel="canonical" />

	<link rel="alternate" type="application/rss+xml" title="Internazionale - RSS" href="https://www.internazionale.it/sitemaps/rss.xml" />
	<link rel="alternate" type="application/rss+xml" title="Internazionale - RSS Italia" href="https://www.internazionale.it/sitemaps/rss_italia.xml" />
	<link rel="alternate" type="application/rss+xml" title="Internazionale - RSS Foto" href="https://www.internazionale.it/sitemaps/rss_foto.xml" />
	<link rel="alternate" type="application/rss+xml" title="Internazionale - RSS Video" href="https://www.internazionale.it/sitemaps/rss_video.xml" />
	<link rel="alternate" type="application/rss+xml" title="Internazionale - RSS Opinioni" href="https://www.internazionale.it/sitemaps/rss_opinioni.xml" />
	<link rel="alternate" type="application/rss+xml" title="Internazionale - RSS Reportage" href="https://www.internazionale.it/sitemaps/rss_reportage.xml" />

	<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://static.internazionale.it/assets/img/apple-icon-57x57-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://static.internazionale.it/assets/img/apple-icon-72x72-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.internazionale.it/assets/img/apple-icon-114x114-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://static.internazionale.it/assets/img/apple-icon-144x144-precomposed.png" />


	<!-- For all browsers -->
			<link rel='stylesheet' href='https://static.internazionale.it/assets/fonts/Lyon-Text/fonts.css' media='screen,print' >
		<link rel='stylesheet' href='https://static.internazionale.it/assets/fonts/Lyon-Text-OSF/fonts.css' media='screen,print' >
		<link rel='stylesheet' href='https://static.internazionale.it/assets/fonts/Stencil/fonts.css' media='screen,print' >
		
					<link rel='stylesheet' href='https://static.internazionale.it/assets/css/style.255.min.css' media='screen' >
			<link rel='stylesheet' href='https://static.internazionale.it/assets/css/print.10.css'  media='print' >
							<link rel='stylesheet' href='https://static.internazionale.it/assets/fonts/Graphik/fonts.css' media='screen,print' >
				<link rel='stylesheet' href='https://static.internazionale.it/assets/fonts/Guardian-Text-Egyptian/fonts.css' media='screen,print' >
				<link rel='stylesheet' href='https://static.internazionale.it/assets/fonts/Tiempos/fonts.css' media='screen,print' >						
				<link rel='stylesheet' href='https://static.internazionale.it/assets/css/tailwind.css?12' media='screen'>
			
	
	

	<!-- JavaScript -->
    <script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {
        "ccpaAcknowledgeOnDisplay": true,
        "ccpaAcknowledgeOnLoad": true,
        "consentOnContinuedBrowsing": false,
        "countryDetection": true,
        "enableCcpa": true, 
        "enableTcf": true,
        "googleAdditionalConsentMode": true,
        "invalidateConsentWithoutLog": true,
        "perPurposeConsent": true, 
        "siteId": 2578737, 
        "tcfPurposes": {
            "1": true,
            "2": "consent_only",
            "3": "consent_only",
            "4": "consent_only",
            "5": "consent_only",
            "6": "consent_only",
            "7": "consent_only",
            "8": "consent_only",
            "9": "consent_only",
            "10": "consent_only"
        },
        "cookiePolicyId": 38414104,
        "lang": "it", 
        "banner": { 
            "acceptButtonCaptionColor": "#FFFFFF",
            "acceptButtonColor": "#007BB5",
            "acceptButtonDisplay": true,
            "applyStyles": false,
            "backgroundColor": "#F4F4F5",
            "brandBackgroundColor": "#FFFFFF",
            "brandTextColor": "#000000", 
            "closeButtonDisplay": false, 
            "customizeButtonCaptionColor": "#007BB5",
            "customizeButtonColor": "#FFFFFF",
            "customizeButtonDisplay": true,
            "explicitWithdrawal": true,
            "fontSize": "14px",
			"listPurposes": true,
			"logo": null, //"https://static.internazionale.it/assets/img/internazionale-testata.svg",
			"position": "bottom",
			"rejectButtonCaptionColor": "#007BB5",
			"rejectButtonColor": "#FFFFFF",
			"rejectButtonDisplay": true,
			"textColor": "#000000",
            "content": "<div id='iubenda-cs-paragraph'>Noi e terze parti selezionate utilizziamo cookie o tecnologie simili per finalità tecniche e, con il tuo consenso, anche per “interazioni e funzionalità semplici”, “miglioramento dell'esperienza”, “misurazione” e “targeting e pubblicità”. Il rifiuto del consenso può rendere non disponibili le relative funzioni. Per quanto riguarda la pubblicità, noi e <a href='javascript:void(0)' class='iubenda-vendor-list-link'>terze parti</a> selezionate, potremmo utilizzare <em>dati di geolocalizzazione precisi e l’identificazione attraverso la scansione del dispositivo</em>, al fine di <em>archiviare e/o accedere a informazioni su un dispositivo</em> e trattare dati personali come i tuoi dati di utilizzo, per le seguenti <a href='javascript:void(0)' class='iubenda-advertising-preferences-link'>finalità pubblicitarie</a>: <em>annunci e contenuti personalizzati, valutazione degli annunci e del contenuto, osservazioni del pubblico e sviluppo di prodotti</em>. Puoi liberamente prestare, rifiutare o revocare il tuo consenso, in qualsiasi momento, accedendo al pannello delle preferenze.</div>"
        },
        onConsentRead: function() { 
            if (cookies_accepted('marketing')) {
                $('.cookieconsent-optin-marketing').show();
                $('.cookieconsent-optout-marketing').hide();
            } else {
                $('.cookieconsent-optout-marketing').show();
                $('.cookieconsent-optin-marketing').hide();
            }
            if (cookies_accepted('statistics')) {
                $('.cookieconsent-optin-statistics').show();
                $('.cookieconsent-optout-statistics').hide();
            } else {
                $('.cookieconsent-optout-statistics').show();
                $('.cookieconsent-optin-statistics').hide();
            }
        }
    };
    window.addEventListener('load', function(){
        _iub.cs.api.ui.hideFloatingPreferencesButton();
        if (cookies_accepted('marketing')) {
            $('.cookieconsent-optin-marketing').show();
            $('.cookieconsent-optout-marketing').hide();
        } else {
            $('.cookieconsent-optout-marketing').show();
            $('.cookieconsent-optin-marketing').hide();
        }
        if (cookies_accepted('statistics')) {
            $('.cookieconsent-optin-statistics').show();
            $('.cookieconsent-optout-statistics').hide();
        } else {
            $('.cookieconsent-optout-statistics').show();
            $('.cookieconsent-optin-statistics').hide();
        }
    });
    </script>
    <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
    <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/safe-tcf-v2.js"></script>
    <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

	
	<!-- Google Tag Manager -->
	<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="4">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WVJMNQK');</script>
	<!-- End Google Tag Manager -->

	

	<script>	
		const APP_ENV = 'prod';	
		const SITEURL = 'https://www.internazionale.it';
		const ASSETS_URL = 'https://static.internazionale.it/assets/';
		const DIZIONARIO_URL = 'https://dizionario.internazionale.it';
		const UTENTE_URL = 'https://utente.internazionale.it';
		const ESSENZIALE_URL = 'https://www.essenziale.it';
		const API_URL = 'https://api.internazionale.it';
		const API_PAYWALL_CHECK = 'https://apigw.internazionale.it/paywall-check/';
		const API_SHARED_LINKS = 'https://apigw.internazionale.it/shared-links/';	
		const STRIPE_API_KEY = 'pk_live_SPFBVnPThQuuVTQEjiH2ESQe';	

		const SUBSCRIPTION_KIDS_1YEAR_ID = '1122';
		const SUBSCRIPTION_KIDS_6MONTHS_ID = '1123';
		const SUBSCRIPTION_KIDS_COMB_CARTA_6MONTHS_ID = '1124';
		const SUBSCRIPTION_KIDS_COMB_CARTA_1YEAR_ID = '1134';

        const SUBSCRIPTION_ESSENZIALEDIGITAL_1Y_ID = '1234';
        const SUBSCRIPTION_ESSENZIALEDIGITAL_6M_ID = '1238';
        const SUBSCRIPTION_ESSENZIALEDIGITAL_3M_ID = '1237';
        const SUBSCRIPTION_COMB_ESSENZIALEDIGITAL_DIGITAL_1Y_ID = '1236';
        const SUBSCRIPTION_COMB_ESSENZIALEDIGITAL_DIGITAL_6M_ID = '1240';
        const SUBSCRIPTION_COMB_ESSENZIALEDIGITAL_DIGITAL_3M_ID = '1239';
        const SUBSCRIPTION_COMB_ESSENZIALEDIGITAL_PAPER_1Y_ID = '1235';

        const CAMPAIGN_KIDS_SCHOOLS_ID = '783';

        const SUBSCRIPTION_COOP_DIGITAL_1YEAR_ID = '482';
        const CAMPAIGN_COOP_DIGITAL_1YEAR_ID_ID = '795';
        const SUBSCRIPTION_COOP_PAPER_1YEAR_ID = '481';
        const CAMPAIGN_COOP_PAPER_1YEAR_ID = '794';

        const PRODUCT_PAPER_1YEAR = '481';
        const PRODUCT_PAPER_2YEAR = '1005';
		const PRODUCT_PAPER_3MONTH = '1054';
        const PRODUCT_INTERNAZ_KIDS_1YEAR = '1134';
		const PRODUCT_DIGITALE_1YEAR = '482';
        const PRODUCT_DIGITALE_6MONTHS = '1100';
		const PRODUCT_DIGITALE_3MONTHS = '1064';		

        const CAMPAIGN_BAG_PAPER_1YEAR_ID = '798';
        const CAMPAIGN_BAG_PAPER_2YEAR_ID = '799';
        const CAMPAIGN_BAG_PAPER_KIDS_1YEAR_ID = '800';

		const RECAPTCHA_SITE_KEY = '6Lcc3Q4eAAAAAPW7Nvcz-0gAJ7cJZDUQ8R7QE9jU';

	</script>	


		

			<script src='https://static.internazionale.it/assets/js/vendor/vue.min.js'></script>
	
		<script src="https://static.internazionale.it/assets/js/ed_Related_init.js?9"></script>	
		

	<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://platform.twitter.com/widgets.js"></script>
			<script src='https://static.internazionale.it/assets/js/js.159.min.js'></script>
	
	<!-- privacy cookies new with CMP -->
	<script src='https://static.internazionale.it/assets/js/cookies_gdpr.js?8'></script>
	
	
	<!-- smartadserver -->
	    <script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5" data-suppressedsrc="https://ced.sascdn.com/tag/1207/smart.js" async></script>
    <script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="5" async>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({
            networkid: 1207,
            domain: "https://www8.smartadserver.com",
            inSequence: true,
            async: true
        });
    });
    </script>

	<!-- smartadserver video -->
	<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5" data-suppressedsrc="//r.sascdn.com/video/config.js?nwid=1207" async></script>	
    <script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5" data-suppressedsrc="//r.sascdn.com/video/controller.js?nwid=1207" async></script>
	
	

	<!--[if (lt IE 9) & (!IEMobile)]>
	<script src='https://static.internazionale.it/assets/js/vendor/selectivizr-min.js'></script>
	<link rel='stylesheet' href='https://static.internazionale.it/assets/css/lte-ie8.css'>
	<![endif]-->

		<link rel="shortcut icon" href="https://static.internazionale.it/assets/img/essenziale-icon.ico">
	<link rel="shortcut icon" href="https://static.internazionale.it/assets/img/essenziale-icon.png">
	</head>

<body class="white_bg" id="internazionale">

	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WVJMNQK"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->


<div class="banner_ame ros_overlay">
	<div class="lazyload_ad ros_overlay" id="sas_29502">
		<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="5" async>
						
			if (window.innerWidth > '420') {
                sas.cmd.push(function(){
                    sas.call("std", {
                        siteId:		66452,	// 
                        pageId:		510727,	// Pagina : internazionale.it/ros
                        formatId:	29502,	// Formato : Overlay_550x500 1x1
                        target:		''			// Targeting
                    });
                });
			}
			
					</script>
		<noscript>
			<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1207&siteid=66452&pgname=ros&fmtid=29502&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
			<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1207&siteid=66452&pgname=ros&fmtid=29502&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
		</noscript>
        	</div>
</div><div class="banner_ame ros_interstitial">
	<div class="lazyload_ad ros_interstitial" id="sas_28676">
		<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="5" async>
						
			if (window.innerWidth <= '420') {
                sas.cmd.push(function(){
                    sas.call("std", {
                        siteId:		66452,	// 
                        pageId:		510727,	// Pagina : internazionale.it/ros
                        formatId:	28676,	// Formato : Interstitial_320x480 320x480
                        target:		''			// Targeting
                    });
                });
			}
			
					</script>
		<noscript>
			<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1207&siteid=66452&pgname=ros&fmtid=28676&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
			<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1207&siteid=66452&pgname=ros&fmtid=28676&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
		</noscript>
        	</div>
</div><div class="banner_top_container">
	<div class="ads_title_top">pubblicità</div>
	<div class="ads_content_top">
		<div class="banner_ame ros_top_banner">
			<div class="ads_content_top_wrapper ros_top_banner">
				<div class="wrapAd" id="sas_30937">
					<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="5" async>
                        sas.cmd.push(function(){
                            sas.call("std", {
                            siteId:  66452, //
                            pageId:  510727, // Pagina : internazionale.it/ros
                            formatId:  30937, // Formato : MASTHEAD_970x90 1x1
                            target:  ''   // Targeting
                            });
                        });
					</script>
					<noscript>
						<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1207&siteid=66452&pgname=ros&fmtid=30937&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
						<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1207&siteid=66452&pgname=ros&fmtid=30937&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
					</noscript>
				</div>
			</div>
		</div>
	</div>
</div>

<div class="banner-wrapper navbar_home essenziale essenziale-article">	         
	
<div class="banner-wrapper__inner">
    <header role="banner" class="container container--banner">
        <div class="container--banner__inner">

            <div class="nav_top">
	            <a href="https://www.essenziale.it" alt="L’Essenziale"><div class="logo"></div></a>

	            <div class="nav_mobile">
					<a href="#nav__profile" class="nav_login"></a>
	            	<a href="#nav_mobile" class="nav_subnav"></a>

	            </div>
			</div>


            <nav id="nav_main">
                <ul>                	
					
	                <li>
                		<a href="https://www.essenziale.it/ultimi-articoli">Ultimi articoli</a>
                	</li>
	                
					<li class="nav__abbonati">
						<a href="https://www.essenziale.it/abbonati">Abbonarsi</a>
					</li>	
					
					
					
					<li class="nav__login">
						<a href="#">Entra</a>
					</li>	

					<li class="nav__profile n_visible">
						<a href="#nav__profile"><span class="username"></span><span class="down-arrow"></span></a>
						<div class="nav_triangle">
		            		<div class="tab_mobile_arrow"><div></div></div>
		            	</div>						
					</li>					
					
                </ul>
			</nav>
			
			<div class="clearer"></div>

        </div><!-- container--banner__inner -->
    </header><!-- banner -->

    <div id="nav_mobile" class="nav" style="display: none;">

        <div class="nav__inner">
            
               

			<div class="nav_main">
            	<a href="https://www.essenziale.it/ultimi-articoli">Ultimi articoli</a>
            </div>

            <div class="nav_main nav__abbonati_mobile">
            	<a href="https://www.essenziale.it/abbonati">Abbonarsi</a>
            </div>
            
			
            <div id="nav__profile" class="subnav__items">
				<div class="nav__profile_title"><span>xxx</span></div>
				<ul>					
					<li><a href="https://utente.internazionale.it/essenziale/numeri">Leggi L’Essenziale</a></li>
					<li><a href="https://utente.internazionale.it/area-riservata/anagrafica">I tuoi dati personali</a></li>            		
					<li><a href="https://utente.internazionale.it/area-riservata/ordini">I tuoi ordini</a></li>            		
					<li><a href="https://utente.internazionale.it/rinnova">Regala o rinnova</a></li>
					<li><a href="https://utente.internazionale.it/area-riservata/newsletter">Newsletter</a></li>
            		<li class="nav__logout"><a href="#" >Esci</a></li>
            	</ul>            	
			</div>
                      
                        
        </div><!-- nav__inner -->
    </div><!-- nav -->

</div><!-- banner-wrapper__inner -->
	
</div>



	<!-- essenziale-article_tpl -->
	
	<div class="hentryfeed__top"></div> <!-- used for sticky navbar -->	
	
	
	<article class="hentryfeed__container essenziale_articolo " data-stream-page="essenziale-article"  data-stream-id="768123" data-sse="0" data-static="1" data-section="essenziale" data-article-url="https://data.internazionale.it/stream_data/" data-pwl="0" >			
				
		 
<!-- essenziale article default -->


<div class="main-container xl:mx-auto main-container-grid">

    <div class="col-span-full lg:col-start-1 lg:col-end-8 xl:col-start-3 xl:col-end-9"><div class="item_tag_title_single col-span-full">
    <a href="https://www.internazionale.it/tag/opinioni">Opinioni</a>    
</div>
</div>
    
    <h1 class="magazine-article-title col-span-full border-b border-neutral-300 lg:col-start-1 lg:col-end-8 xl:col-start-3 xl:col-end-9">Il grande depensionamento</h1>

        <div class="magazine-article-author border-b border-neutral-300 col-span-full lg:col-start-1 lg:col-end-8 xl:col-start-3 xl:col-end-9">
            
            
                        
            
            
                            <a rel="author" href="https://www.internazionale.it/tag/autori/francesca-coin" itemprop="author">Francesca Coin</a>
                            
                
                
            
        </div>

    <!-- article summary -->

    <!-- share --> 
    <div class="col-span-full relative m-0 border-b border-neutral-300 pb-1 pt-3 mb-4 lg:col-end-8 xl:col-start-3 xl:col-end-9 ">
        
        <div class="magazine-article-share-tools flex flex-row space-x-3">
            <div><a class="tools-share"></a></div>
            <div><a class="tools-print" onclick="window.print();"></a></div>
            <!-- <div><a class="tools-save"></a></div> -->
        </div>
        
        <ul class="magazine-article-share-popup hidden bg-white border border-neutral-300 rounded">
            <a class="magazine-article-share-close"></a>
            <div class="hidden lg:block w-8 overflow-hidden -mt-5 mb-2 ml-1">
                <div class="magazine-article-share-triangle h-3 w-3 border border-neutral-300 bg-white rotate-45 transform origin-bottom-left"></div>
            </div>
            <li class="border-b border-neutral-300 pb-2 mb-2 whitespace-nowrap	"><a href="http://www.facebook.com/sharer/sharer.php?u=https://www.internazionale.it%2Fessenziale%2Fnotizie%2Ffrancesca-coin%2F2022%2F07%2F26%2Fgrande-depensionamento&amp;display=popup" target="_blank"><span class="share-icon share-icon--facebook"></span>Condividi su Facebook</a></li>
            <li class="border-b border-neutral-300 pb-2 mb-2 whitespace-nowrap	"><a href="https://twitter.com/intent/tweet?lang=it&amp;url=http://intern.az/1Fxd&amp;counturl=https://www.internazionale.it%2Fessenziale%2Fnotizie%2Ffrancesca-coin%2F2022%2F07%2F26%2Fgrande-depensionamento&amp;text=Il+grande+depensionamento" target="_blank"><span class="share-icon share-icon--twitter"></span>Condividi su Twitter</a></li>
            <li class="border-b border-neutral-300 pb-2 mb-2 whitespace-nowrap lg:border-b-0 lg:pb-0 lg:mb-0"><a href="mailto:?subject=L’Essenziale: Il grande depensionamento&amp;body=L’Essenziale: Il grande depensionamento%0A%0Ahttps://www.internazionale.it%2Fessenziale%2Fnotizie%2Ffrancesca-coin%2F2022%2F07%2F26%2Fgrande-depensionamento"><span class="share-icon share-icon--email"></span>Email</a></li>
            <li class="lg:hidden whitespace-nowrap"><a href="whatsapp://send?text=Il grande depensionamento - http://intern.az/1Fxd"><span class="share-icon share-icon--whatsapp"></span>Condividi su Whatsapp</a></li>
        </ul>
        
    </div>

    

        <div class="magazine-article-main-image col-span-full lg:col-start-1 lg:col-end-8 xl:col-start-3 xl:col-end-9 pb-4">
            <figure class="border-b border-neutral-300 m-0">
                <img src="https://media.internazionale.it/images/2022/07/26/173240-md.jpg" alt="" >
        
                <figcaption>
                Praiano, in provincia di Salerno, 15 aprile 2022.
                
                <span class="credit">(Kaveh Kazemi, Getty Images)</span>
                </figcaption>        
            </figure>
        </div>
    
    
    <!-- article content -->
    <!-- <EdIndex> -->
    
    <div class="col-span-full lg:row-span-1 lg:col-start-1 lg:col-end-8 xl:col-start-3 xl:col-end-9 ">
    
        <div class="article-body">
            
<div class="item_text" id="p_768123_i_0">
	<p>Il tema si è imposto lo scorso 21 giugno, quando Donato Marti, un operaio in pensione originario di Avetrana (Taranto), è morto mentre lavorava alla ristrutturazione di un immobile nel centro della città. È caduto da un’impalcatura alta cinque metri. La sua morte ha addolorato la comunità non solo perché la sua è stata l’ennesima morte sul lavoro, ma perché era un pensionato. Marti “avrebbe dovuto godersi la pensione, giocare con i nipoti e farsi qualche passeggiata con la propria moglie”, <a href="https://www.fanpage.it/attualita/morto-a-72-anni-sul-lavoro-mastro-donato-doveva-giocare-con-i-nipoti-ma-era-ancora-in-cantiere/">ha detto</a> l’ex vicesindaco di Avetrana, Alessandro Scarciglia. “Per sopravvivere, invece, nonostante l’età, era costretto a lavorare ancora”.  </p>

<p><a href="https://www.fanpage.it/attualita/morto-a-72-anni-sul-lavoro-mastro-donato-doveva-giocare-con-i-nipoti-ma-era-ancora-in-cantiere/">Anche i sindacati</a> hanno usato toni molto duri. “Le morti sul lavoro sono tutte inaccettabili, quella di un operaio edile di 72 anni che precipita da un’altezza di 4-5 metri fa ancora più rabbia”, ha dichiarato il segretario generale della Uil di Lecce.  La segretaria generale della Cgil di Lecce, a sua volta, ha denunciato con forza il problema: “Si pone una questione di vera e propria sopravvivenza per chi arriva alla pensione dopo quarant’anni di duro lavoro e di colpo si ritrova a fare i conti con lo stato di bisogno. Molti pensionati sono quasi costretti a ricorrere a lavori extra, spesso di fortuna. Serve con urgenza un provvedimento che aumenti il potere di acquisto delle pensioni, allargando per esempio la platea dei percettori della cosiddetta quattordicesima”.  </p>

<p>La stampa internazionale l’ha definito “grande depensionamento”: il fenomeno che sta obbligando gli anziani che erano in pensione a tornare a lavorare a causa del rialzo generale dei prezzi e dell’aumento dell’inflazione. Secondo il Washington Post, negli Stati Uniti circa 1,5 milioni di pensionati hanno ripreso a lavorare nell’ultimo anno, un dato in controtendenza con quanto accaduto negli ultimi due anni, quando 2,4 milioni di persone sono <a href="https://www.washingtonpost.com/business/2022/05/05/retirement-jobs-work-inflation-medicare/">uscite dal mercato del lavoro</a> scegliendo il prepensionamento.   </p>

<p>Nel Regno Unito, i <a href="https://www.telegraph.co.uk/pensions-retirement/news/pension-has-dropped-20pc-have-go-back-work/">dati</a> dell’Office for national statistics (Ons) mostrano che circa centomila persone con più di 65 anni sono tornate a lavorare o cercano lavoro da quando è finita la fase più critica dell’emergenza sanitaria. Le cause sono molteplici. Alcuni pensano che l’aumento sia dovuto alla solitudine generata dalla pandemia, che spingerebbe le persone a rivolgersi al lavoro per ritrovare un po’ di socialità. Più realisticamente la ragione che ha spinto molti anziani a tornare al lavoro è stato l’aumento del costo della vita. L’inflazione si è mangiata il 20 per cento della pensione, dicono molti, e i piani di pensionamento che un anno fa sembravano sostenibili oggi non lo sono più.   </p>

</div>
<div class="item_quote">
	<p>I salari sono troppo bassi e le pensioni sono troppo basse: questo è il nocciolo della questione</p>

</div>

<div class="item_text" id="p_768123_i_2">
	<p>Il grande depensionamento è un fenomeno molto attuale e destinato a far discutere, anche perché spesso le condizioni di salute delle persone che “escono” dal pensionamento non gli consentirebbero di rientrare al lavoro.  </p>

<p>In Italia la situazione è meno chiara. Il rapporto Istat <a href="https://www.istat.it/it/files/2021/02/Report_Condizioni_vita_pensionati_2018_2019.pdf">Le condizioni di vita dei pensionati</a>, pubblicato nel 2021, sottolinea che i pensionati che hanno continuato a lavorare dopo la pensione sono aumentati di 420mila unità nel 2019 rispetto a quanti avevano fatto la stessa scelta nel 2017. L’aumento riguarda in maggioranza uomini del nord con una bassa scolarizzazione.  </p>

<p>Il recente rapporto annuale dell’Inps aggiunge a questo dato ulteriori elementi di contesto. Secondo l’Inps, infatti, il 32 per cento dei pensionati italiani (più di 5 milioni di persone) ha redditi da pensione inferiori ai mille euro al mese, un dato che rischia di precipitare molti di loro, soprattutto donne, in una condizione di povertà assoluta, in un contesto di elevata inflazione come quello odierno. Non a caso il <a href="https://spi.cgil.it/blog/la-crisi-morde-anche-i-pensionati-servono-interventi-urgenti-e-strutturali?fbclid=IwAR2Tc9OZtBCXhC8-wEfQtF67AS0xjCnFWLEYRSDZmz56z3mhivkQkEh4maQ">Sindacato dei pensionati italiani</a> Spi Cgil ha, qualche giorno fa, richiamato l’attenzione sull’urgenza di interventi strutturali a favore dei pensionati, puntualizzando, per chi non lo sapesse, che “non sono dei privilegiati”.  </p>

<p>Negli ultimi anni si è parlato più volte del presunto conflitto tra la generazione nata durante il boom economico e quella dei giovani contemporanei, nati in un contesto di precarietà, recessione e lavoro povero. Sempre di più, tuttavia, questo presunto conflitto somiglia a una tragica convergenza.  </p>

<p>I salari sono troppo bassi e le pensioni sono troppo basse: questo è il nocciolo della questione. Servono interventi urgenti per aumentarli entrambi: bisogna aumentare le pensioni, allargare la platea dei pensionati che percepiscono la quattordicesima, introdurre il salario minimo e potenziare il reddito di cittadinanza. È atroce pensare che la politica si occupi così poco sia di pensioni sia di redditi, mentre molti pensionati, come Donato Marti, dopo i settant’anni tornano al lavoro per mantenere se stessi e dare una mano, quando possono, alle nuove generazioni precarie.  </p>

</div>
<div class="item_heading" id="p_768123_i_3">
	<h3><p>Leggi anche </p>
</h3>
</div>
<div class="item_list">

<ul>
<li><a href="https://www.essenziale.it/notizie/alessandro-gilioli/2022/07/24/campagna-elettorale-vecchi"><strong>Una campagna elettorale per vecchi</strong></a>  </li>
<li><a href="https://www.essenziale.it/notizie/francesca-coin/2022/07/25/il-nuovo-rifiuto-del-lavoro"><strong>Il nuovo rifiuto del lavoro</strong></a>  </li>
</ul>


</div>

            
            

        </div>

        
         
        <div class="essenziale-subscribe-box">
            
            <div class="paywall-box-title">
                Sostieni l’Essenziale
            </div>
        
            <div class="essenziale-subscribe-box-body">
            Gli articoli dell’Essenziale sono liberi perché vogliamo che a leggerli siano tante persone. Ma scriverli, verificarli e pubblicarli ha un costo, che possiamo coprire solo con l’aiuto di lettrici e lettori. Se hai a cuore un’informazione sull’Italia approfondita e accurata puoi darci una mano facendo un abbonamento sostenitore di 49 euro. Più saranno gli abbonati e le abbonate che sostengono l’Essenziale, e più inchieste, reportage e commenti potremo pubblicare. 
            </div>
        
            <div class="essenziale-subscribe-box-buttons">				                            
                <a href="https://essenziale.it/abbonati" target="_blank" class="btn btn-primary btn-abbonati">Contribuisci</a>
            </div>               
        
            <div class="clearer"></div>            
        </div>
                
    </div>
    
    <!-- </EdIndex> --> 


    <div class="hentryfeed__side  col-span-full lg:col-start-9 xl:col-start-10 lg:col-end-13 lg:row-start-2 lg:row-end-full flex flex-col">
        
        
        <div class="adv-mpu-container hidden lg:block pt-0 self-end">
            <div class="hentry hentry--item hentry--banner mpu">
	<span class="ads_title">pubblicità</span>
	<div class="lazyload_ad article_mpu">
		<div class="wrapAd" id="sas_28659">
			<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="5" async>
                sas.cmd.push(function(){
                    sas.call("std", {
                        siteId:		66452,	// 
                        pageId:		510727,	// Pagina : internazionale.it/ros
                        formatId: 	28659,	// Formato : MPU_300x250 300x250
                        target:		''	// Targeting
                    });
                });
			</script>
			<noscript>
				<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1207&siteid=66452&pgname=ros&fmtid=28659&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
				<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1207&siteid=66452&pgname=ros&fmtid=28659&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
			</noscript>
            		</div>
	</div>
</div>    
        </div>

        <div class="article_related">					    
            <meta name="EdDateTime" content="2022-07-26 13:06:27" />
        
            
            <script>
            // channel longnews
            ed_Related_init({channel:7});
            </script>						
            
        
        </div>	
    

        <div class="pt-8 mt-auto">
            
            
        </div>
    
    </div>

</div>

	</article>



<footer role="contentinfo" class="footer--home essenziale">

   <div class="contentinfo__inner">
	    <small class="copyright" style="border-top:none">
	        &#169; L’Essenziale srl 2022 • Tutti i diritti riservati • Via Prenestina 685, 00155 Roma • Codice fiscale e partita iva 16352581009 • <a href="https://www.essenziale.it/about" style="color:#000">Chi siamo</a> • <a href="https://www.essenziale.it/privacy" style="color:#000">Privacy</a> • <a href="#" class="iubenda-cs-preferences-link" style="color:#000">Cookie</a>
	    </small>
	</div>
</footer>

<!-- Load libraries -->


<!-- JavaScript -->
        <script src="https://static.internazionale.it/assets/js/main.80.js"></script>
        <script src="https://static.internazionale.it/assets/js/main_festival.6.js"></script>
<script  class="_iub_cs_activate-inline" data-iub-purposes="1" >
head.js(
	
		
	//, "http://static.vvvvid.it/embed/vvvvidIframeScript.js"
);

</script>


<!-- BANNERS -->




<div class="banner_openx desktop">
	<div class="lazyload_ad autopromo_stream not_done">
	<code type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.internazionale.it/www/delivery/ajs.php':'http://ads.internazionale.it/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=90");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></code>
	</div>
</div>


<div class="banner_openx mobile">
	<div class="lazyload_ad autopromo_stream not_done">
	<code type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.internazionale.it/www/delivery/ajs.php':'http://ads.internazionale.it/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=91");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></code>
	</div>
</div>

<div id="banner_cookiebanner_placeholder_tpl" style="display:none">
    </div>

<!-- modal zoomed image -->

<div class="modal_image_zoom">
	<a href="#" class="bx-close"></a>
	
	<div class="modal_content_image">
		<div class="spin_loader_content">
			<div id="spin_loader">
				<div id="circle_1" class="circle"></div>
				<div id="circle_2" class="circle"></div>
				<div id="circle_3" class="circle"></div>	
			</div>
		</div>
		<img src="" alt="" />
	</div>
	
	<div class="modal_image_info">           

		<a href="#" class="bx-show_caption"></a>        

        <div class="modal_image_caption">                                    
        </div>
    </div>
	
</div>

<div id="modal_login" class="">

	<div class="modal_login--intermediate">
	
		<div class="modal_login--content">
			
			<div class="modal_login--header">
				<h1 class="page-title">Entra</h1>
				<a href="#" class="btn-close"></a>
			</div>

			<div class="modal_login--body">			
				<p>Inserisci email e password per entrare nella tua area riservata.
				</p>

				<form class="form-container">
					<div class="form-group">
												<input type="email" class="form-control" name="email"  value="" placeholder="Email" onfocus="return false" />
					</div>
					<div class="form-group">
												<input type="password" class="form-control" name="psw"  value="" placeholder="Password" />
					</div>				
					
														
					<button type="submit" class="btn btn-primary btn-form-last btn-send">Entra</button>
					
					<a class="reset_password" href="https://utente.internazionale.it/reset-password">Hai dimenticato la password?</a>

					<div class="alert alert-danger">
					</div>
									
					
				</form>	
				
				<hr />

				<p class="text-subscribe">Non hai un account su Internazionale? </p>
					
				<a class="btn btn-home btn-subscribe" href="https://utente.internazionale.it/registrazione">Registrati</a>													

				<div class="clearer"></div>
			</div>
		</div>
	</div>
</div>


	<div class="paywall-subscribe-overlay">
		
		<div class="paywall-box__content container_center">
	    	<div class="paywall-box__title">
	               Abbonati a Internazionale per leggere l’articolo.
	        </div>
	        
	        <div class="paywall-box__body">                
	            Gli abbonati hanno accesso a tutti gli articoli, i video e i reportage pubblicati sul sito.
	        </div>    


			<div class="paywall-box__buttons">				                

				<div class="paywall-box__login n_visible">	          
					<a href="https://utente.internazionale.it/login" target="_blank" class="btn btn-home btn-login">Entra</a>
				</div>	            	      
				
				<a href="https://utente.internazionale.it/abbonati" target="_blank" class="btn btn-primary btn-abbonati">Abbonati</a>       
			</div>                  

        </div>

	</div>

	<div id="paywall_donation_overlay" >
		
		<a href="#" class="paywall_donation_overlay_btn-close"></a>

		<div class="paywall-box__content container_center">
	    	<div class="paywall-box__title">
				Sostieni Internazionale	        </div>
	        
	        <div class="paywall-box__body">                
				Vogliamo garantire un’informazione di qualità anche online. Con il tuo contributo potremo tenere il sito di Internazionale libero e accessibile a tutti.	        </div>    


			<div class="paywall-box__buttons" style="text-align: right">
				<a href="#" target="_blank" class="btn btn-primary btn-support">Contribuisci</a>
			</div> 

			<div class="clearfix"></div>		           					            	             

        </div>

	</div>

<div id="modal-donations-container">
    <donations-modal ref="modal" id="modal_paywall_donations" >
        <!-- <donations-form></donations-form> -->
    </donations-modal>
</div>



<!-- Stripe -->
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="1" data-suppressedsrc="https://js.stripe.com/v3/"></script>
<!-- Include the PayPal JavaScript SDK -->
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="1" data-suppressedsrc="https://www.paypal.com/sdk/js?client-id=ASbG6B2btuZAnuPBDDrlZpHjflOsmIIayBcaAPQ2lNSo7YQskWrbcNOlFbOmKENbx3zkStNrJ0DphL-W&currency=EUR&vault=true&debug=false"></script>


<iframe src="https://www.internazionale.it/sso_embed.php" id="sso_embed" style="display:none;height:60px"></iframe>


<script type="text/javascript">
	// nuovo codice universal analytics //
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-273653-7', 'internazionale.it');
    // Anonymize Analytics
    ga('set', 'anonymizeIp', true); 
	ga('send', 'pageview');
</script>



<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="4">

	// check user logged
	var chartbeat_user_type= 'anon';
	if (init_check_logged !== 'undefined'){
		init_check_logged();
		if (auth_user_data.is_logged){
			chartbeat_user_type = 'lgdin';
		}					
		// if (auth_user_data.chartbeat_subscribed !== undefined && auth_user_data.chartbeat_subscribed == true){
		// 	chartbeat_user_type = 'paid'; 
		// }
	}

	// chartbeat //
	var _sf_async_config={};
	_sf_async_config.uid = 44172;
	_sf_async_config.useCanonical = true;
	_sf_async_config.domain = 'internazionale.it';

		_sf_async_config.title = 'Il grande depensionamento - Francesca Coin';
			_sf_async_config.authors = 'Francesca Coin';
		_sf_async_config.sections = 'essenziale';
	
	

	var _cbq = window._cbq = (window._cbq || []);
	_cbq.push(['_acct', chartbeat_user_type]);

	(function(){
	  function loadChartbeat() {
	    window._sf_endpt=(new Date()).getTime();
	    var e = document.createElement('script');
	    e.setAttribute('language', 'javascript');
	    e.setAttribute('type', 'text/javascript');
		e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
	    document.body.appendChild(e);
	  }
	  var oldonload = window.onload;
	  window.onload = (typeof window.onload != 'function') ?
	     loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();
</script>


<!-- Begin comScore Tag -->
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="4">
	if (read_cookie(ACCEPT_COOKIES_NAME) != ""){
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "18897644" });
		(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
		})();
	}
</script>
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&c2=18897644&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="4">
if (read_cookie(ACCEPT_COOKIES_NAME) != ""){
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','//connect.facebook.net/en_US/fbevents.js');
	
	fbq('init', '1654258764834115');
	fbq('track', "PageView");	
	}
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1654258764834115&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</body>
</html>
