<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js lt-ie9 lt-ie8" lang="it"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js lt-ie9" lang="it"><![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it"><!--<![endif]-->

<head>
	
	<title>I mediatori culturali sono una risorsa che rischia di sparire - Jada Bai - L’Essenziale</title>	

			
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="cleartype" content="on">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

	<meta name="robots"  content="index, follow">

	<meta name="description" content="La mediazione è fondamentale, soprattutto nelle scuole, per facilitare i rapporti tra le istituzioni e le persone di origine straniera. Ma la professione non è riconosciuta a livello nazionale e gran parte degli operatori lavora senza tutele. Leggi">
	<meta name="keywords" content="Migranti,Jada Bai,Milano,mediazione,mediatore,migrazioni,consultori,scuole,nai,nuoviarrivati,bambini,alunni,lombardia,consultori," >
	<meta name="news_keywords" content="Migranti,Jada Bai,Milano,mediazione,mediatore,migrazioni,consultori,scuole,nai,nuoviarrivati,bambini,alunni,lombardia,consultori," >

	<meta name="author" content="Jada Bai">
	<meta name="EdFeature" content="Jada Bai § https://www.internazionale.it/tag/autori/jada-bai">

	<meta property="og:site_name" content="L’Essenziale" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="I mediatori culturali sono una risorsa che rischia di sparire" />
	<meta property="og:image" content="https://media.internazionale.it/images/2022/12/13/177498-sd.jpg" />
	<meta property="og:description" content="La mediazione è fondamentale, soprattutto nelle scuole, per facilitare i rapporti tra le istituzioni e le persone di origine straniera. Ma la professione non è riconosciuta a livello nazionale e gran parte degli operatori lavora senza tutele. Leggi" />
	<meta property="og:url" content="https://www.essenziale.it/notizie/jada-bai/2022/12/20/mediatori-culturali-risorsa" />
	<meta property="fb:admins" content="620813028,663553236,668200185,551489099,100002149054642,1021632504,1607558700" />
	<meta property="fb:app_id" content="145217232217340" />
	<meta property="fb:pages" content="28012451759" />



	<meta property="article:tag" content="Migranti" />


	<meta property="article:tag" content="Jada Bai" />


	<meta property="article:tag" content="Milano" />

	<meta property="article:published_time" content="2022-12-20T16:18:35+01:00" />
	<meta property="article:modified_time" content="2022-12-20T17:47:24+01:00" />

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@essenziale_it">
	<meta name="twitter:title" content="I mediatori culturali sono una risorsa che rischia di sparire - Jada Bai">
	<meta name="twitter:description" content="La mediazione è fondamentale, soprattutto nelle scuole, per facilitare i rapporti tra le istituzioni e le persone di origine straniera. Ma la professione non è riconosciuta a livello nazionale e gran parte degli operatori lavora senza tutele. Leggi">
	<meta name="twitter:creator" content="">
	<meta name="twitter:image:src" content="https://media.internazionale.it/images/2022/12/13/177498-sd.jpg">
	<meta name="twitter:domain" content="essenziale.it">

	<meta name="standout" content="https://www.essenziale.it/notizie/jada-bai/2022/12/20/mediatori-culturali-risorsa" />

	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.essenziale.it/notizie/jada-bai/2022/12/20/mediatori-culturali-risorsa"},"headline":"I mediatori culturali sono una risorsa che rischia di sparire","image":{"@type":"ImageObject","url":"https://media.internazionale.it/images/2022/12/13/177498-sd.jpg"},"datePublished":"2022-12-20T16:18:35+01:00","dateModified":"2022-12-20T17:47:24+01:00","author":[{"@type":"Person","name":"Jada Bai"}],"publisher":{"@type":"Organization","name":"Internazionale","url":"https://www.internazionale.it","logo":{"@type":"ImageObject","url":"https://static.internazionale.it/assets/img/internazionale-logo.png","width":600,"height":69}},"description":"La mediazione \u00e8 fondamentale, soprattutto nelle scuole, per facilitare i rapporti tra le istituzioni e le persone di origine straniera. Ma la professione non \u00e8 riconosciuta a livello nazionale e gran parte degli operatori lavora senza tutele. Leggi","isAccessibleForFree":"True","articleSection":"essenziale"}</script>



	<link href="https://www.essenziale.it/notizie/jada-bai/2022/12/20/mediatori-culturali-risorsa" rel="canonical" />

	<link rel="alternate" type="application/rss+xml" title="Internazionale - RSS" href="https://www.internazionale.it/sitemaps/rss.xml" />
	<link rel="alternate" type="application/rss+xml" title="Internazionale - RSS Italia" href="https://www.internazionale.it/sitemaps/rss_italia.xml" />
	<link rel="alternate" type="application/rss+xml" title="Internazionale - RSS Foto" href="https://www.internazionale.it/sitemaps/rss_foto.xml" />
	<link rel="alternate" type="application/rss+xml" title="Internazionale - RSS Video" href="https://www.internazionale.it/sitemaps/rss_video.xml" />
	<link rel="alternate" type="application/rss+xml" title="Internazionale - RSS Opinioni" href="https://www.internazionale.it/sitemaps/rss_opinioni.xml" />
	<link rel="alternate" type="application/rss+xml" title="Internazionale - RSS Reportage" href="https://www.internazionale.it/sitemaps/rss_reportage.xml" />

	<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://static.internazionale.it/assets/img/apple-icon-57x57-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://static.internazionale.it/assets/img/apple-icon-72x72-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.internazionale.it/assets/img/apple-icon-114x114-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://static.internazionale.it/assets/img/apple-icon-144x144-precomposed.png" />


	<!-- For all browsers -->
			<link rel='stylesheet' href='https://static.internazionale.it/assets/fonts/Lyon-Text/fonts.css' media='screen,print' >
		<link rel='stylesheet' href='https://static.internazionale.it/assets/fonts/Lyon-Text-OSF/fonts.css' media='screen,print' >
		<link rel='stylesheet' href='https://static.internazionale.it/assets/fonts/Stencil/fonts.css' media='screen,print' >
		
					<link rel='stylesheet' href='https://static.internazionale.it/assets/css/style.260.min.css' media='screen' >
			<link rel='stylesheet' href='https://static.internazionale.it/assets/css/print.10.css'  media='print' >
							<link rel='stylesheet' href='https://static.internazionale.it/assets/fonts/Graphik/fonts.css?1' media='screen,print' >
				<link rel='stylesheet' href='https://static.internazionale.it/assets/fonts/Guardian-Text-Egyptian/fonts.css' media='screen,print' >
				<link rel='stylesheet' href='https://static.internazionale.it/assets/fonts/Tiempos/fonts.css' media='screen,print' >						
				<link rel='stylesheet' href='https://static.internazionale.it/assets/css/tailwind.css?20' media='screen'>
			
	
	

	<!-- JavaScript -->
    <script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {
        "ccpaAcknowledgeOnDisplay": true,
        "ccpaAcknowledgeOnLoad": true,
        "consentOnContinuedBrowsing": false,
        "countryDetection": true,
        "enableCcpa": true, 
        "enableTcf": true,
        "googleAdditionalConsentMode": true,
        "invalidateConsentWithoutLog": true,
        "perPurposeConsent": true, 
        "siteId": 2578737, 
        "tcfPurposes": {
            "1": true,
            "2": "consent_only",
            "3": "consent_only",
            "4": "consent_only",
            "5": "consent_only",
            "6": "consent_only",
            "7": "consent_only",
            "8": "consent_only",
            "9": "consent_only",
            "10": "consent_only"
        },
        "cookiePolicyId": 38414104,
        "lang": "it", 
        "banner": { 
            "acceptButtonCaptionColor": "#FFFFFF",
            "acceptButtonColor": "#007BB5",
            "acceptButtonDisplay": true,
            "applyStyles": false,
            "backgroundColor": "#F4F4F5",
            "brandBackgroundColor": "#FFFFFF",
            "brandTextColor": "#000000", 
            "closeButtonDisplay": false, 
            "customizeButtonCaptionColor": "#007BB5",
            "customizeButtonColor": "#FFFFFF",
            "customizeButtonDisplay": true,
            "explicitWithdrawal": true,
            "fontSize": "14px",
			"listPurposes": true,
			"logo": null, //"https://static.internazionale.it/assets/img/internazionale-testata.svg",
			"position": "bottom",
			"rejectButtonCaptionColor": "#007BB5",
			"rejectButtonColor": "#FFFFFF",
			"rejectButtonDisplay": true,
			"textColor": "#000000",
            "content": "<div id='iubenda-cs-paragraph'>Noi e terze parti selezionate utilizziamo cookie o tecnologie simili per finalità tecniche e, con il tuo consenso, anche per “interazioni e funzionalità semplici”, “miglioramento dell'esperienza”, “misurazione” e “targeting e pubblicità”. Il rifiuto del consenso può rendere non disponibili le relative funzioni. Per quanto riguarda la pubblicità, noi e <a href='javascript:void(0)' class='iubenda-vendor-list-link'>terze parti</a> selezionate, potremmo utilizzare <em>dati di geolocalizzazione precisi e l’identificazione attraverso la scansione del dispositivo</em>, al fine di <em>archiviare e/o accedere a informazioni su un dispositivo</em> e trattare dati personali come i tuoi dati di utilizzo, per le seguenti <a href='javascript:void(0)' class='iubenda-advertising-preferences-link'>finalità pubblicitarie</a>: <em>annunci e contenuti personalizzati, valutazione degli annunci e del contenuto, osservazioni del pubblico e sviluppo di prodotti</em>. Puoi liberamente prestare, rifiutare o revocare il tuo consenso, in qualsiasi momento, accedendo al pannello delle preferenze.</div>"
        },
		callback: {
			onConsentRead: function() { 
				if (cookies_accepted('marketing')) {
					$('.cookieconsent-optin-marketing').show();
					$('.cookieconsent-optout-marketing').hide();
				} else {
					$('.cookieconsent-optout-marketing').show();
					$('.cookieconsent-optin-marketing').hide();
				}
				if (cookies_accepted('statistics')) {
					$('.cookieconsent-optin-statistics').show();
					$('.cookieconsent-optout-statistics').hide();
				} else {
					$('.cookieconsent-optout-statistics').show();
					$('.cookieconsent-optin-statistics').hide();
				}
			}
		}
    };
	
    window.addEventListener('load', function(){
        _iub.cs.api.ui.hideFloatingPreferencesButton();
        if (cookies_accepted('marketing')) {
            $('.cookieconsent-optin-marketing').show();
            $('.cookieconsent-optout-marketing').hide();
        } else {
            $('.cookieconsent-optout-marketing').show();
            $('.cookieconsent-optin-marketing').hide();
        }
        if (cookies_accepted('statistics')) {
            $('.cookieconsent-optin-statistics').show();
            $('.cookieconsent-optout-statistics').hide();
        } else {
            $('.cookieconsent-optout-statistics').show();
            $('.cookieconsent-optin-statistics').hide();
        }
    });
    </script>
    <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
    <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/safe-tcf-v2.js"></script>
    <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

	
	<!-- Google Tag Manager -->
	<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="4">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WVJMNQK');</script>
	<!-- End Google Tag Manager -->

	

	<script>	
		const APP_ENV = 'prod';	
		const SITEURL = 'https://www.internazionale.it';
		const ASSETS_URL = 'https://static.internazionale.it/assets/';
		const DIZIONARIO_URL = 'https://dizionario.internazionale.it';
		const UTENTE_URL = 'https://utente.internazionale.it';
		const ESSENZIALE_URL = 'https://www.essenziale.it';
		const API_URL = 'https://api.internazionale.it';
		const API_PAYWALL_CHECK = 'https://apigw.internazionale.it/paywall-check/';
		const API_SHARED_LINKS = 'https://apigw.internazionale.it/shared-links/';	
		const STRIPE_API_KEY = 'pk_live_SPFBVnPThQuuVTQEjiH2ESQe';	

        const PRODUCT_PAPER_3MONTH = '1054';
        const PRODUCT_PAPER_6MONTH = '1040';
        const PRODUCT_PAPER_1YEAR = '481';
        const PRODUCT_PAPER_2YEAR = '1005';
        const PRODUCT_DIGITALE_3MONTHS = '1064';
        const PRODUCT_DIGITALE_6MONTHS = '1100';
        const PRODUCT_DIGITALE_1YEAR = '482';
        const PRODUCT_KIDS_6MONTH = '1123';
        const PRODUCT_KIDS_1YEAR = '1122';
        const PRODUCT_INTERNAZ_KIDS_6MONTH = '1124';
        const PRODUCT_INTERNAZ_KIDS_1YEAR = '1134';
        const CAMPAIGN_KIDS_SEDICESIMO_1YEAR = '688';
        const CAMPAIGN_INTERNAZ_KIDS_SEDICESIMO_1YEAR = '689';
        const CAMPAIGN_KIDS_NATALE_1YEAR = '693';
        const CAMPAIGN_RITORNA_PAPER_3MONTH = '586';
        const CAMPAIGN_RITORNA_PAPER_6MONTH = '587';
        const CAMPAIGN_RITORNA_PAPER_1YEAR = '588';
        const CAMPAIGN_RITORNA_PAPER_2YEAR = '589';
        const CAMPAIGN_OCCASIONE_PAPER_3MONTH = '601';
        const CAMPAIGN_OCCASIONE_PAPER_6MONTH = '599';
        const CAMPAIGN_OCCASIONE_PAPER_1YEAR = '595';
        const CAMPAIGN_OCCASIONE_PAPER_2YEAR = '597';
        const CAMPAIGN_OCCASIONE2_PAPER_3MONTH = '602';
        const CAMPAIGN_OCCASIONE2_PAPER_6MONTH = '600';
        const CAMPAIGN_OCCASIONE2_PAPER_1YEAR = '596';
        const CAMPAIGN_OCCASIONE2_PAPER_2YEAR = '598';
        const CAMPAIGN_BACKTOSCHOOL_PAPER_6MONTH = '620';
        const CAMPAIGN_DIGITAlE_6MONTHS = '649';
        const CAMPAIGN_PAPER_6MONTHS = '653';
        const CAMPAIGN_MILANO_PAPER_3MONTH = '716';
        const CAMPAIGN_MILANO_DIGITALE_3MONTH = '717';
        const CAMPAIGN_KIDS_SCHOOLS_ID = '783';
        const CAMPAIGN_KIDS_SCHOOLS_6MONTHS_ID = '955';
        const SUBSCRIPTION_KIDS_1YEAR_ID = '1122';
        const SUBSCRIPTION_KIDS_6MONTHS_ID = '1123';
        const SUBSCRIPTION_KIDS_COMB_CARTA_6MONTHS_ID = '1124';
        const SUBSCRIPTION_KIDS_COMB_CARTA_1YEAR_ID = '1134';
        const SUBSCRIPTION_ESSENZIALEDIGITAL_1Y_ID = '1234';
        const SUBSCRIPTION_ESSENZIALEDIGITAL_6M_ID = '1238';
        const SUBSCRIPTION_ESSENZIALEDIGITAL_3M_ID = '1237';
        const SUBSCRIPTION_COMB_ESSENZIALEDIGITAL_DIGITAL_1Y_ID = '1236';
        const SUBSCRIPTION_COMB_ESSENZIALEDIGITAL_DIGITAL_6M_ID = '1240';
        const SUBSCRIPTION_COMB_ESSENZIALEDIGITAL_DIGITAL_3M_ID = '1239';
        const SUBSCRIPTION_COMB_ESSENZIALEDIGITAL_PAPER_1Y_ID = '1235';
        const SUBSCRIPTION_COOP_DIGITAL_1YEAR_ID = '482';
        const CAMPAIGN_COOP_DIGITAL_1YEAR_ID_ID = '795';
        const SUBSCRIPTION_COOP_PAPER_1YEAR_ID = '481';
        const CAMPAIGN_COOP_PAPER_1YEAR_ID = '794';
        const CAMPAIGN_BAG_PAPER_1YEAR_ID = '798';
        const CAMPAIGN_BAG_PAPER_2YEAR_ID = '799';
        const CAMPAIGN_BAG_PAPER_KIDS_1YEAR_ID = '800';
        const CAMPAIGN_PROMO_SCOPRI_ESSENZIALEDIG_1YEAR = '873';
        const CAMPAIGN_PROMO_GIFT_FROM_SUBSCRIBED_6MONTHS = '909';
        const CAMPAIGN_PROMO_ABROAD_6MONTHS = '910';
        const CAMPAIGN_PROMO_FESTIVAL_PAPER_6MONTHS = '936';
        const CAMPAIGN_PROMO_FESTIVAL_DIGITAL_6MONTHS = '935';
        const CAMPAIGN_PROMO_FESTIVAL_COMBO_PAPER_KIDS_6MONTHS = '938';
        const CAMPAIGN_PROMO_FESTIVAL_KIDS_6MONTHS = '937';
        const CAMPAIGN_PROMO_UNAPROPOSTA_PAPER_1YEAR = '944';
        const CAMPAIGN_PROMO_PROPOSTA_PAPER_6MONTHS = '945';
        const CAMPAIGN_PROMO_FOCUS_PAPER_6MONTHS = '946';
        		const RECAPTCHA_SITE_KEY = '6Lcc3Q4eAAAAAPW7Nvcz-0gAJ7cJZDUQ8R7QE9jU';

	</script>	


		

			<script src='https://static.internazionale.it/assets/js/vendor/vue.min.js'></script>
	
		<script src="https://static.internazionale.it/assets/js/ed_Related_init.js?9"></script>	
		

	<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://platform.twitter.com/widgets.js"></script>
			<script src='https://static.internazionale.it/assets/js/js.171.min.js'></script>
	
	<!-- privacy cookies new with CMP -->
	<script src='https://static.internazionale.it/assets/js/cookies_gdpr.js?8'></script>
	
	
	<!-- smartadserver -->
	    <script type="text/plain" class="_iub_cs_activate" data-iub-purposes="1" data-suppressedsrc="https://ced.sascdn.com/tag/1207/smart.js" async></script>
    <script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1" async>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({
            networkid: 1207,
            domain: "https://www8.smartadserver.com",
            inSequence: true,
            async: true
        });
    });
    </script>

	<!-- smartadserver video -->
	<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="1" data-suppressedsrc="//r.sascdn.com/video/config.js?nwid=1207" async></script>	
    <script type="text/plain" class="_iub_cs_activate" data-iub-purposes="1" data-suppressedsrc="//r.sascdn.com/video/controller.js?nwid=1207" async></script>
	
	

	<!--[if (lt IE 9) & (!IEMobile)]>
	<script src='https://static.internazionale.it/assets/js/vendor/selectivizr-min.js'></script>
	<link rel='stylesheet' href='https://static.internazionale.it/assets/css/lte-ie8.css'>
	<![endif]-->

		<link rel="shortcut icon" href="https://static.internazionale.it/assets/img/essenziale-icon.ico">
	<link rel="shortcut icon" href="https://static.internazionale.it/assets/img/essenziale-icon.png">
	</head>

<body class="white_bg" id="internazionale">

	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WVJMNQK"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->


<div class="banner_ame ros_overlay">
	<div class="lazyload_ad ros_overlay" id="sas_29502">
		<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1" async>
						
			if (window.innerWidth > '420') {
                sas.cmd.push(function(){
                    sas.call("std", {
                        siteId:		66452,	// 
                        pageId:		510727,	// Pagina : internazionale.it/ros
                        formatId:	29502,	// Formato : Overlay_550x500 1x1
                        target:		''			// Targeting
                    });
                });
			}
			
					</script>
		<noscript>
			<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1207&siteid=66452&pgname=ros&fmtid=29502&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
			<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1207&siteid=66452&pgname=ros&fmtid=29502&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
		</noscript>
        	</div>
</div><div class="banner_ame ros_interstitial">
	<div class="lazyload_ad ros_interstitial" id="sas_28676">
		<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1" async>
						
			if (window.innerWidth <= '420') {
                sas.cmd.push(function(){
                    sas.call("std", {
                        siteId:		66452,	// 
                        pageId:		510727,	// Pagina : internazionale.it/ros
                        formatId:	28676,	// Formato : Interstitial_320x480 320x480
                        target:		''			// Targeting
                    });
                });
			}
			
					</script>
		<noscript>
			<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1207&siteid=66452&pgname=ros&fmtid=28676&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
			<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1207&siteid=66452&pgname=ros&fmtid=28676&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
		</noscript>
        	</div>
</div><div class="banner_top_container">
	<div class="ads_title_top">pubblicità</div>
	<div class="ads_content_top">
		<div class="banner_ame ros_top_banner">
			<div class="ads_content_top_wrapper ros_top_banner">
				<div class="wrapAd" id="sas_30937">
					<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1" async>
                        sas.cmd.push(function(){
                            sas.call("std", {
                            siteId:  66452, //
                            pageId:  510727, // Pagina : internazionale.it/ros
                            formatId:  30937, // Formato : MASTHEAD_970x90 1x1
                            target:  ''   // Targeting
                            });
                        });
					</script>
					<noscript>
						<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1207&siteid=66452&pgname=ros&fmtid=30937&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
						<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1207&siteid=66452&pgname=ros&fmtid=30937&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
					</noscript>
				</div>
			</div>
		</div>
	</div>
</div>

<div class="navbar_essenziale essenziale-article">	         
	

<div id="navbar-essenziale">
	<navbar-essenziale></navbar-essenziale>
</div>
	
</div>

<a href="https://utente.internazionale.it/abbonati/ref_b1" class="banner_promo_2022 essenziale"></a>



	<!-- essenziale-article_tpl -->
	
	<div class="hentryfeed__top"></div> <!-- used for sticky navbar -->	
	
	
	<article class="hentryfeed__container essenziale_article essenziale_articolo_lungo " data-stream-page="essenziale-article"  data-stream-id="771092" data-sse="0" data-static="1" data-section="essenziale" data-article-url="https://data.internazionale.it/stream_data/" data-pwl="0" >			
				
		 
<!-- essenziale article long -->


<div class="main-container xl:mx-auto main-container-grid">

    <div class="col-span-full"><div class="item_tag_title_single col-span-full">
    <a href="https://www.internazionale.it/tag/migranti">Migranti</a>    
</div>
</div>
    
    <h1 class="magazine-article-title col-span-full lg:col-start-1 lg:col-end-10">I mediatori culturali sono una risorsa che rischia di sparire</h1>
    
    <div class="magazine-article-author col-span-full">
        
        
                    
        
        
                        <a rel="author" href="https://www.internazionale.it/tag/autori/jada-bai" itemprop="author">Jada Bai</a>
                        
            
            
        
        <div class="content_date">
            <span class="meta-time-comma">, </span>
            
            <span class="meta-time">20</span>
            <span class="meta-period">dicembre 2022</span>
        </div>
    </div>
    <hr class="border-b border-black col-span-full"  />

        <div class="magazine-article-main-image col-span-full mt-4">
            <figure class="responsive m-0" 
        		data-media="https://media.internazionale.it/images/2022/12/13/177500-sd.jpg" 
        		data-media641="https://media.internazionale.it/images/2022/12/13/177500-md.jpg"		
                data-media1024="https://media.internazionale.it/images/2022/12/13/177500-hd.jpg"        
        		>
                    <noscript>
                        <img src="https://media.internazionale.it/images/2022/12/13/177500-ld.jpg" />
                    </noscript>
        		
        			 
        	    <figcaption>
                
                
                <span class="credit">Jasmin Merdan, Getty Images</span>
                </figcaption>  
        	</figure>
        </div>
</div>

<div class="main-container xl:mx-auto main-container-grid pt-0">

    
    <!-- article summary -->
    <div class="article_summary pt-0 pb-0 col-span-full lg:col-start-1 lg:col-end-8 xl:col-start-4 xl:col-end-10 xl:row-span-1">
        <p>La mediazione è fondamentale, soprattutto nelle scuole, per facilitare i rapporti tra le istituzioni e le persone di origine straniera. Ma la professione non è riconosciuta a livello nazionale e gran parte degli operatori lavora senza tutele  </p>

    </div>

    <!-- share --> 
    <div class="col-span-full relative m-0 border-b border-black pb-1 pt-3 mb-4 lg:col-end-8 xl:col-start-4 xl:col-end-10 ">
        
        <div class="magazine-article-share-tools flex flex-row space-x-3">
            <div><a class="tools-share"></a></div>
            <div><a class="tools-print" onclick="window.print();"></a></div>
            <!-- <div><a class="tools-save"></a></div> -->
        </div>
        
        <ul class="magazine-article-share-popup hidden bg-white border border-neutral-300 rounded">
            <a class="magazine-article-share-close"></a>
            <div class="hidden lg:block w-8 overflow-hidden -mt-5 mb-2 ml-1">
                <div class="magazine-article-share-triangle h-3 w-3 border border-neutral-300 bg-white rotate-45 transform origin-bottom-left"></div>
            </div>
            <li class="border-b border-neutral-300 pb-2 mb-2 whitespace-nowrap	"><a href="http://www.facebook.com/sharer/sharer.php?u=https://www.internazionale.it%2Fessenziale%2Fnotizie%2Fjada-bai%2F2022%2F12%2F20%2Fmediatori-culturali-risorsa&amp;display=popup" target="_blank"><span class="share-icon share-icon--facebook"></span>Condividi su Facebook</a></li>
            <li class="border-b border-neutral-300 pb-2 mb-2 whitespace-nowrap	"><a href="https://twitter.com/intent/tweet?lang=it&amp;url=http://intern.az/1GnK&amp;counturl=https://www.internazionale.it%2Fessenziale%2Fnotizie%2Fjada-bai%2F2022%2F12%2F20%2Fmediatori-culturali-risorsa&amp;text=I+mediatori+culturali+sono+una+risorsa+che+rischia+di+sparire" target="_blank"><span class="share-icon share-icon--twitter"></span>Condividi su Twitter</a></li>
            <li class="border-b border-neutral-300 pb-2 mb-2 whitespace-nowrap lg:border-b-0 lg:pb-0 lg:mb-0"><a href="mailto:?subject=L’Essenziale: I mediatori culturali sono una risorsa che rischia di sparire&amp;body=L’Essenziale: I mediatori culturali sono una risorsa che rischia di sparire%0A%0Ahttps://www.internazionale.it%2Fessenziale%2Fnotizie%2Fjada-bai%2F2022%2F12%2F20%2Fmediatori-culturali-risorsa"><span class="share-icon share-icon--email"></span>Email</a></li>
            <li class="lg:hidden whitespace-nowrap"><a href="whatsapp://send?text=I mediatori culturali sono una risorsa che rischia di sparire - http://intern.az/1GnK"><span class="share-icon share-icon--whatsapp"></span>Condividi su Whatsapp</a></li>
        </ul>
        
    </div>

    
    <!-- article content -->
    <!-- <EdIndex> -->
    
    <div class="col-span-full lg:row-span-1 lg:col-start-1 lg:col-end-8 xl:col-start-4 xl:col-end-10 ">
    
        <div class="article-body">
            
<div class="item_text dropcap" id="p_771092_i_1">
    <p>Annie ha nove anni ed è appena arrivata a Milano dalle Filippine, dove era stata lasciata dai genitori venuti a lavorare in Italia. A scuola Annie si accorge subito che non sapere l’italiano è un problema, non capisce neanche cosa dicono le insegnanti, lei che nelle Filippine ha sempre avuto ottimi voti. In più, non sa com’è organizzata la scuola italiana e non riesce a parlare con i compagni perché non ha argomenti in comune con loro.</p>

</div>
<div class="item_text" id="p_771092_i_2">
	<p>Innanzitutto Annie ha bisogno di un corso di prima alfabetizzazione, che la sua scuola organizza, poi le insegnanti devono capire il livello delle competenze che ha già acquisito e chiedono quindi l’aiuto di  una mediatrice linguistico-culturale. Connie Castro, una donna  di origine filippina con esperienza ventennale, accompagnerà la bambina per una settimana lavorando insieme alle insegnanti. “Fare accoglienza a scuola è gratificante, aiuti i bambini e a volte li vedi cambiare in una settimana”, dice Castro. “Mi piace anche fare i colloqui con i genitori, a volte mi sembrano fragili come i loro figli. Annuiscono anche se non hanno capito bene, ma si vergognano di ammettere di non sapere bene la lingua”.  </p>

<p>La mediazione linguistico-culturale è presente nelle scuole italiane da più di vent’anni e ha aiutato molte Annie di diverse origini. Ma non solo: opera in tutti i rapporti tra gli enti pubblici e gli utenti stranieri. Nonostante l’importante ruolo svolto dalla mediazione, non esiste ancora una normativa nazionale che definisca le qualifiche, le mansioni e l’inquadramento contrattuale della professione. La situazione varia da regione a regione, a volte anche da comune a comune, e la maggior parte dei mediatori si ritrova a lavorare a chiamata, senza tutele e garanzie.  </p>

</div>
<div class="item_heading" id="p_771092_i_3">
	<h3><p>Un mondo esteso</p>
</h3>
</div>
<div class="item_text" id="p_771092_i_4">
	<p>Per il ministero dell’istruzione Annie è un’alunna Nai (NeoArrivati in Italia), cioè arrivata in Italia “negli ultimi due anni”. Nell’anno 2019-2020 <a href="https://www.miur.gov.it/documents/20182/0/Orientamenti+Interculturali.pdf/be99b531-74d3-8035-21af-39aaf1c285f5?version=1.0&t=1647608565245">c’erano quasi 23mila Nai</a> nel sistema scolastico italiano, un numero consistente anche se rappresenta solo il 2,6 per cento del totale degli alunni provenienti da contesti migratori. A livello nazionale gli studenti con cittadinanza non italiana rappresentano il 10,3 per cento del totale della popolazione scolastica, ma bisogna considerare che il 66,7 per cento di questi sono seconde generazioni. <a href="https://www.miur.gov.it/documents/20182/0/NOTIZIARIO_Stranieri_2021+%281%29.pdf/150d451a-45d2-e26f-9512-338a98c7bb1e?t=1659103036663#:~:text=Nell">Più di un quarto</a> degli alunni con background migratorio frequenta le scuole della Lombardia.  </p>

<p>La mediazione nelle scuole di solito funziona ancora “a chiamata”, cioè su richiesta degli insegnanti e nell’ambito di progetti finanziati dal comune o dal ministero dell’istruzione, che però non sempre hanno a disposizione un numero di ore sufficiente per coprire la richiesta. “Nell’anno scolastico 2021-2022 a Milano potevamo distribuire  560 ore tra le scuole primarie di tre zone della città e per tutte le lingue. Già a febbraio 2022 le avevamo terminate”, racconta Eva Veroli, della cooperativa Farsi Prossimo, che gestisce il servizio di mediazione di uno dei <a href="https://www.comune.milano.it/servizi/poli-start-contro-dispersione-scolastica">poli territoriali Start</a>, enti incaricati dal comune di Milano di supportare le scuole in ambito interculturale.  </p>

</div><div class="item_datawrapper">
    <div class="cookieconsent-optout-marketing">
        Per visualizzare questo contenuto,
        <a href="javascript:_iub.cs.api.openPreferences()">accetta i cookie di tipo marketing</a>.
    </div>    <iframe class="_iub_cs_activate" data-iub-purposes="3" src="//cdn.iubenda.com/cookie_solution/empty.html" data-suppressedsrc="https://datawrapper.dwcdn.net/oRmLk/3/" width="100%" height="400"></iframe>
</div>
<div class="item_text" id="p_771092_i_6">
	<p>I mediatori lavorano anche nel settore socio-sanitario. Nel consultorio di via Monreale a Milano, per esempio, il martedì è “la giornata delle donne arabe”: la segreteria raggruppa tutti gli appuntamenti in un’unica mattina, quella in cui è presente Nagla Gaffar, mediatrice araba di origine egiziana. “Seguiamo molte gravidanze dall’inizio fino a dopo il parto, ma anche visite ginecologiche e corsi pre e post parto”, spiega Gaffar.  </p>

<p>A Milano si contano sedici consultori dotati di un servizio fisso di mediazione (su diciotto sedi) e le lingue più richieste riflettono la presenza delle comunità straniere della città: arabo, tagalog, cinese e srilankese. “Spesso capitano situazioni di diversità culturale”, continua Gaffar. “Per esempio si mangiano cose diverse durante la gravidanza e per molte donne non è semplice rispettare le indicazioni. Per me la parte più difficile è non ‘stare dalla parte’ di nessuno, né della donna né dell’operatore”.  </p>

<p>Il mondo della mediazione è molto esteso e spesso i mediatori partecipano a progetti più ampi con ruoli diversi. “Da un paio d’anni tengo dei corsi di formazione per operatori, spiego la complessità del mondo arabo, partendo per esempio da come viviamo il Ramadan o i diversi tipi di velo”, spiega Zeenat Raja, mediatrice araba di origine pachistana. “Proviamo a portare gli operatori a ‘decentrarsi’ cioè a cercare di capire che il proprio modo di pensare, la propria cultura non è l’unica possibile. È una competenza importante quando lavori con i migranti”. Si tratta di un approccio che viene dalla Francia, dove la psicoanalista e docente universitaria Marie Rose Moro ha fondato la “clinica transculturale” per supportare psicologicamente i migranti fragili che non sanno la lingua, delineando così alcune caratteristiche del lavoro del mediatore e degli operatori quando hanno a che fare con persone con background migratorio.  </p>

</div>
<div class="item_heading" id="p_771092_i_7">
	<h3><p>Punto morto  </p>
</h3>
</div>
<div class="item_text" id="p_771092_i_8">
	<p>Il ruolo del mediatore è richiesto anche in ambito giuridico-istituzionale. È il tribunale, spesso quello dei minori, a richiederne il servizio per poter comunicare con le parti. “I casi possono essere molto vari”, racconta Omar Raja, mediatore di origine pachistana di seconda generazione. “Famiglie segnalate per qualche fragilità, donne che scappano dal compagno violento. Assisto spesso minori richiedenti asilo, tutti quei ragazzi dai 12 ai 15 anni che arrivano in Italia dopo viaggi via mare e via terra. Oltre a fare da interprete, li aiuto a risolvere le questioni burocratiche grazie alle mie conoscenze”.   </p>

<p>Raja è uno studente di giurisprudenza ormai alla fine del suo percorso e ha vissuto il lavoro da mediatore come un preludio al suo futuro da avvocato in ambito internazionale. La professione del mediatore, infatti, non ha un percorso di carriera definito: libero professionista, collabora con più cooperative, chi è fortunato riesce a far parte di progetti che prevedono un consistente monte ore in qualche centro o consultorio.  </p>

</div>
<div class="item_quote">
	<p>A Milano diversi centri privati stanno attivando servizi di mediazione linguistica</p>

</div>

<div class="item_text" id="p_771092_i_10">
	<p>In Lombardia, a differenza di altre regioni come per esempio il Lazio, la professione del mediatore non è riconosciuta ufficialmente. “Da anni combattiamo per avere un albo”, dice Karina Vergara Scorzelli, mediatrice di lingua spagnola e presidente della cooperativa Crinali. “Vorremmo sapere quanti siamo, avere una deontologia professionale definita, migliorare le nostre competenze, ma siamo sempre a un punto morto”.   </p>

<p>Non esistono norme nazionali, anche se alcune leggi come la <a href="https://www.parlamento.it/parlam/leggi/98040l.htm#:~:text=territorio%20dello%20Stato-,1.,valichi%20di%20frontiera%20appositamente%20istituiti.">40 del 1998</a>, la cosiddetta Turco-Napolitano, afferma che le “istituzioni possono avvalersi di mediatori qualificati con permesso di soggiorno non inferiore a due anni”, con l’implicito che il mediatore sia una persona con background migratorio.  </p>

<p>“Avevamo sperato che con l’apertura del corso di laurea in mediazione linguistica e culturale, ormai vent’anni fa, si delineasse in modo professionale la nostra figura ma così non è stato”, continua Scorzelli. “Nel corso ci sono molti esami di economia che sembrano portare gli studenti verso la mediazione commerciale. In più non si studiano il tagalog o il romeno, lingue di due delle comunità straniere più numerose in Italia”.  </p>

<p>“Non è facile fare il mediatore”, concorda Hong Yanyan, una delle poche mediatrici sinoitaliane di seconda generazione, spiegando che nel settore privato potrebbero esserci più sbocchi lavorativi e che a Milano diversi centri stanno attivando servizi di mediazione linguistica. “Io ho lavorato come precaria per le cooperative per un anno o due. Poi per fortuna ho trovato un centro medico privato che aveva molti pazienti cinesi e cercava una persona che parlasse cinese e rispondesse al telefono. Così ho finalmente ottenuto un contratto”.   </p>

<p>È ancora difficile capire come si evolverà la professione. “A volte”, conclude con amarezza Scorzelli, “è come se aspettassero che questo lavoro muoia”.  </p>

</div>

            
            

        </div>

        
         
        <div class="essenziale-subscribe-box">
            
            <div class="essenziale-subscribe-box-title">
                Sostieni l’Essenziale
            </div>
        
            <div class="essenziale-subscribe-box-body">
            Gli articoli dell’Essenziale sono liberi perché vogliamo che li leggano tante persone. Ma scriverli, verificarli e pubblicarli ha un costo, che possiamo coprire solo con l’aiuto di lettrici e lettori. Se hai a cuore un’informazione sull’Italia approfondita e accurata puoi darci una mano facendo un abbonamento sostenitore di 49 euro. Riceverai il sabato mattina la newsletter dell’Essenziale con gli articoli, le opinioni e le rubriche pubblicate sul sito, oltre alle notizie più importanti della settimana, la vignetta di Chiacchio e molto altro. 
            </div>
        
            <div class="essenziale-subscribe-box-buttons">				                            
                <a href="https://essenziale.it/abbonati" target="_blank" class="btn btn-primary btn-abbonati">Contribuisci</a>
            </div>               
        
            <div class="clearer"></div>            
        </div>
                
    </div>
    
    <!-- </EdIndex> --> 


    <div class="hentryfeed__side col-span-full lg:col-start-9 xl:col-start-10 lg:col-end-13 lg:row-start-1 lg:row-end-full flex flex-col  pt-4">
                
        <div class="adv-mpu-container hidden lg:block pt-0 self-end">
            <div class="hentry hentry--item hentry--banner mpu">
	<span class="ads_title">pubblicità</span>
	<div class="lazyload_ad article_mpu">
		<div class="wrapAd" id="sas_28659">
			<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1" async>
                sas.cmd.push(function(){
                    sas.call("std", {
                        siteId:		66452,	// 
                        pageId:		510727,	// Pagina : internazionale.it/ros
                        formatId: 	28659,	// Formato : MPU_300x250 300x250
                        target:		''	// Targeting
                    });
                });
			</script>
			<noscript>
				<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1207&siteid=66452&pgname=ros&fmtid=28659&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
				<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1207&siteid=66452&pgname=ros&fmtid=28659&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
			</noscript>
            		</div>
	</div>
</div>    
        </div>
    
    </div>

</div>

	</article>



<footer role="contentinfo" class="footer--home essenziale">

   <div class="contentinfo__inner">
	    <small class="copyright" style="border-top:none">
	        &#169; L’Essenziale srl 2022 • Tutti i diritti riservati • Via Prenestina 685, 00155 Roma • Codice fiscale e partita iva 16352581009 • <a href="https://www.essenziale.it/about" style="color:#000">Chi siamo</a> • <a href="https://www.essenziale.it/privacy" style="color:#000">Privacy</a> • <a href="#" class="iubenda-cs-preferences-link" style="color:#000">Cookie</a>
	    </small>
	</div>
</footer>

<!-- Load libraries -->


<!-- JavaScript -->
        <script src="https://static.internazionale.it/assets/js/main.83.js"></script>
        <script src="https://static.internazionale.it/assets/js/main_festival.6.js"></script>
<script  class="_iub_cs_activate-inline" data-iub-purposes="1" >
head.js(
	
		
	//, "http://static.vvvvid.it/embed/vvvvidIframeScript.js"
);

</script>


<!-- BANNERS -->




<div class="banner_openx desktop">
	<div class="lazyload_ad autopromo_stream not_done">
	<code type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.internazionale.it/www/delivery/ajs.php':'http://ads.internazionale.it/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=90");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></code>
	</div>
</div>


<div class="banner_openx mobile">
	<div class="lazyload_ad autopromo_stream not_done">
	<code type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.internazionale.it/www/delivery/ajs.php':'http://ads.internazionale.it/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=91");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></code>
	</div>
</div>

<div id="banner_cookiebanner_placeholder_tpl" style="display:none">
    </div>

<!-- modal zoomed image -->

<div class="modal_image_zoom">
	<a href="#" class="bx-close"></a>
	
	<div class="modal_content_image">
		<div class="spin_loader_content">
			<div id="spin_loader">
				<div id="circle_1" class="circle"></div>
				<div id="circle_2" class="circle"></div>
				<div id="circle_3" class="circle"></div>	
			</div>
		</div>
		<img src="" alt="" />
	</div>
	
	<div class="modal_image_info">           

		<a href="#" class="bx-show_caption"></a>        

        <div class="modal_image_caption">                                    
        </div>
    </div>
	
</div>

<div id="modal_login" class="">

	<div class="modal_login--intermediate">
	
		<div class="modal_login--content">
			
			<div class="modal_login--header">
				<h1 class="page-title">Entra</h1>
				<a href="#" class="btn-close"></a>
			</div>

			<div class="modal_login--body">			
				<p>Inserisci email e password per entrare nella tua area riservata.
				</p>

				<form class="form-container">
					<div class="form-group">
												<input type="email" class="form-control" name="email"  value="" placeholder="Email" onfocus="return false" />
					</div>
					<div class="form-group">
												<input type="password" class="form-control" name="psw"  value="" placeholder="Password" />
					</div>				
					
														
					<button type="submit" class="btn btn-primary btn-form-last btn-send">Entra</button>
					
					<a class="reset_password" href="https://utente.internazionale.it/reset-password">Hai dimenticato la password?</a>

					<div class="alert alert-danger">
					</div>
									
					
				</form>	
				
				<hr />

				<p class="text-subscribe">Non hai un account su Internazionale? </p>
					
				<a class="btn btn-home btn-subscribe" href="https://utente.internazionale.it/registrazione">Registrati</a>													

				<div class="clearer"></div>
			</div>
		</div>
	</div>
</div>


	<div class="paywall-subscribe-overlay">
		
		<div class="paywall-box__content container_center">
	    	<div class="paywall-box__title">
	               Abbonati a Internazionale per leggere l’articolo.
	        </div>
	        
	        <div class="paywall-box__body">                
	            Gli abbonati hanno accesso a tutti gli articoli, i video e i reportage pubblicati sul sito.
	        </div>    


			<div class="paywall-box__buttons">				                

				<div class="paywall-box__login n_visible">	          
					<a href="https://utente.internazionale.it/login" target="_blank" class="btn btn-home btn-login">Entra</a>
				</div>	            	      
				
				<a href="https://utente.internazionale.it/abbonati" target="_blank" class="btn btn-primary btn-abbonati">Abbonati</a>       
			</div>                  

        </div>

	</div>

	<div id="paywall_donation_overlay" >
		
		<a href="#" class="paywall_donation_overlay_btn-close"></a>

		<div class="paywall-box__content container_center">
	    	<div class="paywall-box__title">
				Sostieni Internazionale	        </div>
	        
	        <div class="paywall-box__body">                
				Vogliamo garantire un’informazione di qualità anche online. Con il tuo contributo potremo tenere il sito di Internazionale libero e accessibile a tutti.	        </div>    


			<div class="paywall-box__buttons" style="text-align: right">
				<a href="#" target="_blank" class="btn btn-primary btn-support">Contribuisci</a>
			</div> 

			<div class="clearfix"></div>		           					            	             

        </div>

	</div>

<div id="modal-donations-container">
    <donations-modal ref="modal" id="modal_paywall_donations" >
        <!-- <donations-form></donations-form> -->
    </donations-modal>
</div>



<!-- Stripe -->
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="1" data-suppressedsrc="https://js.stripe.com/v3/"></script>
<!-- Include the PayPal JavaScript SDK -->
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="1" data-suppressedsrc="https://www.paypal.com/sdk/js?client-id=ASbG6B2btuZAnuPBDDrlZpHjflOsmIIayBcaAPQ2lNSo7YQskWrbcNOlFbOmKENbx3zkStNrJ0DphL-W&currency=EUR&vault=true&debug=false"></script>


<iframe src="https://www.internazionale.it/sso_embed.php" id="sso_embed" style="display:none;height:60px"></iframe>


<script type="text/javascript">
	// nuovo codice universal analytics //
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-273653-7', 'internazionale.it');
    // Anonymize Analytics
    ga('set', 'anonymizeIp', true); 
	ga('send', 'pageview');
</script>



<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="4">

	// check user logged
	var chartbeat_user_type= 'anon';
	if (init_check_logged !== 'undefined'){
		init_check_logged();
		if (auth_user_data.is_logged){
			chartbeat_user_type = 'lgdin';
		}					
		// if (auth_user_data.chartbeat_subscribed !== undefined && auth_user_data.chartbeat_subscribed == true){
		// 	chartbeat_user_type = 'paid'; 
		// }
	}

	// chartbeat //
	var _sf_async_config={};
	_sf_async_config.uid = 44172;
	_sf_async_config.useCanonical = true;
	_sf_async_config.domain = 'internazionale.it';

		_sf_async_config.title = 'I mediatori culturali sono una risorsa che rischia di sparire - Jada Bai';
			_sf_async_config.authors = 'Jada Bai';
		_sf_async_config.sections = 'essenziale';
	
	

	var _cbq = window._cbq = (window._cbq || []);
	_cbq.push(['_acct', chartbeat_user_type]);

	(function(){
	  function loadChartbeat() {
	    window._sf_endpt=(new Date()).getTime();
	    var e = document.createElement('script');
	    e.setAttribute('language', 'javascript');
	    e.setAttribute('type', 'text/javascript');
		e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
	    document.body.appendChild(e);
	  }
	  var oldonload = window.onload;
	  window.onload = (typeof window.onload != 'function') ?
	     loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();
</script>


<!-- Begin comScore Tag -->
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="4">
	if (read_cookie(ACCEPT_COOKIES_NAME) != ""){
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "18897644" });
		(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
		})();
	}
</script>
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&c2=18897644&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="4">
if (read_cookie(ACCEPT_COOKIES_NAME) != ""){
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','//connect.facebook.net/en_US/fbevents.js');
	
	fbq('init', '1654258764834115');
	fbq('track', "PageView");	
	}
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1654258764834115&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</body>
</html>
