<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js lt-ie9 lt-ie8" lang="it"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js lt-ie9" lang="it"><![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it"><!--<![endif]-->

<head>
	
	<title>Verso la riforma del medico di famiglia - Debora Serra - L’Essenziale</title>	

			
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="cleartype" content="on">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

	<meta name="robots"  content="index, follow">

	<meta name="description" content="Dopo l’approvazione del decreto che riorganizza la sanità nel territorio, il ruolo dei medici di medicina generale potrebbe essere rivoluzionato. Leggi">
	<meta name="keywords" content="Sanità,Debora Serra,medicina,Stato sociale,Riforma,medici,dottori,salute,medicina generale," >
	<meta name="news_keywords" content="Sanità,Debora Serra,medicina,Stato sociale,Riforma,medici,dottori,salute,medicina generale," >

	<meta name="author" content="Debora Serra">
	<meta name="EdFeature" content="Debora Serra § https://www.internazionale.it/tag/autori/debora-serra">

	<meta property="og:site_name" content="L’Essenziale" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Verso la riforma del medico di famiglia" />
	<meta property="og:image" content="https://media.internazionale.it/images/2022/10/04/175334-sd.jpg" />
	<meta property="og:description" content="Dopo l’approvazione del decreto che riorganizza la sanità nel territorio, il ruolo dei medici di medicina generale potrebbe essere rivoluzionato. Leggi" />
	<meta property="og:url" content="https://www.essenziale.it/notizie/debora-serra/2022/10/05/riforma-medico-famiglia" />
	<meta property="fb:admins" content="620813028,663553236,668200185,551489099,100002149054642,1021632504,1607558700" />
	<meta property="fb:app_id" content="145217232217340" />
	<meta property="fb:pages" content="28012451759" />



	<meta property="article:tag" content="Sanità" />


	<meta property="article:tag" content="Debora Serra" />


	<meta property="article:tag" content="medicina" />


	<meta property="article:tag" content="Stato sociale" />


	<meta property="article:tag" content="Riforma" />

	<meta property="article:published_time" content="2022-10-05T10:51:31+02:00" />
	<meta property="article:modified_time" content="2022-10-05T10:51:31+02:00" />

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@essenziale_it">
	<meta name="twitter:title" content="Verso la riforma del medico di famiglia - Debora Serra">
	<meta name="twitter:description" content="Dopo l’approvazione del decreto che riorganizza la sanità nel territorio, il ruolo dei medici di medicina generale potrebbe essere rivoluzionato. Leggi">
	<meta name="twitter:creator" content="">
	<meta name="twitter:image:src" content="https://media.internazionale.it/images/2022/10/04/175334-sd.jpg">
	<meta name="twitter:domain" content="essenziale.it">


	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.essenziale.it/notizie/debora-serra/2022/10/05/riforma-medico-famiglia"},"headline":"Verso la riforma del medico di famiglia","image":{"@type":"ImageObject","url":"https://media.internazionale.it/images/2022/10/04/175334-sd.jpg"},"datePublished":"2022-10-05T10:51:31+02:00","dateModified":"2022-10-05T10:51:31+02:00","author":[{"@type":"Person","name":"Debora Serra"}],"publisher":{"@type":"Organization","name":"Internazionale","url":"https://www.internazionale.it","logo":{"@type":"ImageObject","url":"https://static.internazionale.it/assets/img/internazionale-logo.png","width":600,"height":69}},"description":"Dopo l\u2019approvazione del decreto che riorganizza la sanit\u00e0 nel territorio, il ruolo dei medici di medicina generale potrebbe essere rivoluzionato. Leggi","isAccessibleForFree":"True","articleSection":"essenziale"}</script>



	<link href="https://www.essenziale.it/notizie/debora-serra/2022/10/05/riforma-medico-famiglia" rel="canonical" />

	<link rel="alternate" type="application/rss+xml" title="Internazionale - RSS" href="https://www.internazionale.it/sitemaps/rss.xml" />
	<link rel="alternate" type="application/rss+xml" title="Internazionale - RSS Italia" href="https://www.internazionale.it/sitemaps/rss_italia.xml" />
	<link rel="alternate" type="application/rss+xml" title="Internazionale - RSS Foto" href="https://www.internazionale.it/sitemaps/rss_foto.xml" />
	<link rel="alternate" type="application/rss+xml" title="Internazionale - RSS Video" href="https://www.internazionale.it/sitemaps/rss_video.xml" />
	<link rel="alternate" type="application/rss+xml" title="Internazionale - RSS Opinioni" href="https://www.internazionale.it/sitemaps/rss_opinioni.xml" />
	<link rel="alternate" type="application/rss+xml" title="Internazionale - RSS Reportage" href="https://www.internazionale.it/sitemaps/rss_reportage.xml" />

	<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://static.internazionale.it/assets/img/apple-icon-57x57-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://static.internazionale.it/assets/img/apple-icon-72x72-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.internazionale.it/assets/img/apple-icon-114x114-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://static.internazionale.it/assets/img/apple-icon-144x144-precomposed.png" />


	<!-- For all browsers -->
			<link rel='stylesheet' href='https://static.internazionale.it/assets/fonts/Lyon-Text/fonts.css' media='screen,print' >
		<link rel='stylesheet' href='https://static.internazionale.it/assets/fonts/Lyon-Text-OSF/fonts.css' media='screen,print' >
		<link rel='stylesheet' href='https://static.internazionale.it/assets/fonts/Stencil/fonts.css' media='screen,print' >
		
					<link rel='stylesheet' href='https://static.internazionale.it/assets/css/style.257.min.css' media='screen' >
			<link rel='stylesheet' href='https://static.internazionale.it/assets/css/print.10.css'  media='print' >
							<link rel='stylesheet' href='https://static.internazionale.it/assets/fonts/Graphik/fonts.css?1' media='screen,print' >
				<link rel='stylesheet' href='https://static.internazionale.it/assets/fonts/Guardian-Text-Egyptian/fonts.css' media='screen,print' >
				<link rel='stylesheet' href='https://static.internazionale.it/assets/fonts/Tiempos/fonts.css' media='screen,print' >						
				<link rel='stylesheet' href='https://static.internazionale.it/assets/css/tailwind.css?16' media='screen'>
			
	
	

	<!-- JavaScript -->
    <script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {
        "ccpaAcknowledgeOnDisplay": true,
        "ccpaAcknowledgeOnLoad": true,
        "consentOnContinuedBrowsing": false,
        "countryDetection": true,
        "enableCcpa": true, 
        "enableTcf": true,
        "googleAdditionalConsentMode": true,
        "invalidateConsentWithoutLog": true,
        "perPurposeConsent": true, 
        "siteId": 2578737, 
        "tcfPurposes": {
            "1": true,
            "2": "consent_only",
            "3": "consent_only",
            "4": "consent_only",
            "5": "consent_only",
            "6": "consent_only",
            "7": "consent_only",
            "8": "consent_only",
            "9": "consent_only",
            "10": "consent_only"
        },
        "cookiePolicyId": 38414104,
        "lang": "it", 
        "banner": { 
            "acceptButtonCaptionColor": "#FFFFFF",
            "acceptButtonColor": "#007BB5",
            "acceptButtonDisplay": true,
            "applyStyles": false,
            "backgroundColor": "#F4F4F5",
            "brandBackgroundColor": "#FFFFFF",
            "brandTextColor": "#000000", 
            "closeButtonDisplay": false, 
            "customizeButtonCaptionColor": "#007BB5",
            "customizeButtonColor": "#FFFFFF",
            "customizeButtonDisplay": true,
            "explicitWithdrawal": true,
            "fontSize": "14px",
			"listPurposes": true,
			"logo": null, //"https://static.internazionale.it/assets/img/internazionale-testata.svg",
			"position": "bottom",
			"rejectButtonCaptionColor": "#007BB5",
			"rejectButtonColor": "#FFFFFF",
			"rejectButtonDisplay": true,
			"textColor": "#000000",
            "content": "<div id='iubenda-cs-paragraph'>Noi e terze parti selezionate utilizziamo cookie o tecnologie simili per finalità tecniche e, con il tuo consenso, anche per “interazioni e funzionalità semplici”, “miglioramento dell'esperienza”, “misurazione” e “targeting e pubblicità”. Il rifiuto del consenso può rendere non disponibili le relative funzioni. Per quanto riguarda la pubblicità, noi e <a href='javascript:void(0)' class='iubenda-vendor-list-link'>terze parti</a> selezionate, potremmo utilizzare <em>dati di geolocalizzazione precisi e l’identificazione attraverso la scansione del dispositivo</em>, al fine di <em>archiviare e/o accedere a informazioni su un dispositivo</em> e trattare dati personali come i tuoi dati di utilizzo, per le seguenti <a href='javascript:void(0)' class='iubenda-advertising-preferences-link'>finalità pubblicitarie</a>: <em>annunci e contenuti personalizzati, valutazione degli annunci e del contenuto, osservazioni del pubblico e sviluppo di prodotti</em>. Puoi liberamente prestare, rifiutare o revocare il tuo consenso, in qualsiasi momento, accedendo al pannello delle preferenze.</div>"
        },
		callback: {
			onConsentRead: function() { 
				if (cookies_accepted('marketing')) {
					$('.cookieconsent-optin-marketing').show();
					$('.cookieconsent-optout-marketing').hide();
				} else {
					$('.cookieconsent-optout-marketing').show();
					$('.cookieconsent-optin-marketing').hide();
				}
				if (cookies_accepted('statistics')) {
					$('.cookieconsent-optin-statistics').show();
					$('.cookieconsent-optout-statistics').hide();
				} else {
					$('.cookieconsent-optout-statistics').show();
					$('.cookieconsent-optin-statistics').hide();
				}
			}
		}
    };
	
    window.addEventListener('load', function(){
        _iub.cs.api.ui.hideFloatingPreferencesButton();
        if (cookies_accepted('marketing')) {
            $('.cookieconsent-optin-marketing').show();
            $('.cookieconsent-optout-marketing').hide();
        } else {
            $('.cookieconsent-optout-marketing').show();
            $('.cookieconsent-optin-marketing').hide();
        }
        if (cookies_accepted('statistics')) {
            $('.cookieconsent-optin-statistics').show();
            $('.cookieconsent-optout-statistics').hide();
        } else {
            $('.cookieconsent-optout-statistics').show();
            $('.cookieconsent-optin-statistics').hide();
        }
    });
    </script>
    <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
    <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/safe-tcf-v2.js"></script>
    <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

	
	<!-- Google Tag Manager -->
	<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="4">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WVJMNQK');</script>
	<!-- End Google Tag Manager -->

	

	<script>	
		const APP_ENV = 'prod';	
		const SITEURL = 'https://www.internazionale.it';
		const ASSETS_URL = 'https://static.internazionale.it/assets/';
		const DIZIONARIO_URL = 'https://dizionario.internazionale.it';
		const UTENTE_URL = 'https://utente.internazionale.it';
		const ESSENZIALE_URL = 'https://www.essenziale.it';
		const API_URL = 'https://api.internazionale.it';
		const API_PAYWALL_CHECK = 'https://apigw.internazionale.it/paywall-check/';
		const API_SHARED_LINKS = 'https://apigw.internazionale.it/shared-links/';	
		const STRIPE_API_KEY = 'pk_live_SPFBVnPThQuuVTQEjiH2ESQe';	

		const SUBSCRIPTION_KIDS_1YEAR_ID = '1122';
		const SUBSCRIPTION_KIDS_6MONTHS_ID = '1123';
		const SUBSCRIPTION_KIDS_COMB_CARTA_6MONTHS_ID = '1124';
		const SUBSCRIPTION_KIDS_COMB_CARTA_1YEAR_ID = '1134';

        const SUBSCRIPTION_ESSENZIALEDIGITAL_1Y_ID = '1234';
        const SUBSCRIPTION_ESSENZIALEDIGITAL_6M_ID = '1238';
        const SUBSCRIPTION_ESSENZIALEDIGITAL_3M_ID = '1237';
        const SUBSCRIPTION_COMB_ESSENZIALEDIGITAL_DIGITAL_1Y_ID = '1236';
        const SUBSCRIPTION_COMB_ESSENZIALEDIGITAL_DIGITAL_6M_ID = '1240';
        const SUBSCRIPTION_COMB_ESSENZIALEDIGITAL_DIGITAL_3M_ID = '1239';
        const SUBSCRIPTION_COMB_ESSENZIALEDIGITAL_PAPER_1Y_ID = '1235';

        const CAMPAIGN_KIDS_SCHOOLS_ID = '783';

        const SUBSCRIPTION_COOP_DIGITAL_1YEAR_ID = '482';
        const CAMPAIGN_COOP_DIGITAL_1YEAR_ID_ID = '795';
        const SUBSCRIPTION_COOP_PAPER_1YEAR_ID = '481';
        const CAMPAIGN_COOP_PAPER_1YEAR_ID = '794';

        const PRODUCT_PAPER_1YEAR = '481';
        const PRODUCT_PAPER_2YEAR = '1005';
		const PRODUCT_PAPER_3MONTH = '1054';
        const PRODUCT_INTERNAZ_KIDS_1YEAR = '1134';
		const PRODUCT_DIGITALE_1YEAR = '482';
        const PRODUCT_DIGITALE_6MONTHS = '1100';
		const PRODUCT_DIGITALE_3MONTHS = '1064';		

        const CAMPAIGN_BAG_PAPER_1YEAR_ID = '798';
        const CAMPAIGN_BAG_PAPER_2YEAR_ID = '799';
        const CAMPAIGN_BAG_PAPER_KIDS_1YEAR_ID = '800';

		const RECAPTCHA_SITE_KEY = '6Lcc3Q4eAAAAAPW7Nvcz-0gAJ7cJZDUQ8R7QE9jU';

	</script>	


		

			<script src='https://static.internazionale.it/assets/js/vendor/vue.min.js'></script>
	
		<script src="https://static.internazionale.it/assets/js/ed_Related_init.js?9"></script>	
		

	<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://platform.twitter.com/widgets.js"></script>
			<script src='https://static.internazionale.it/assets/js/js.163.min.js'></script>
	
	<!-- privacy cookies new with CMP -->
	<script src='https://static.internazionale.it/assets/js/cookies_gdpr.js?8'></script>
	
	
	<!-- smartadserver -->
	    <script type="text/plain" class="_iub_cs_activate" data-iub-purposes="1" data-suppressedsrc="https://ced.sascdn.com/tag/1207/smart.js" async></script>
    <script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1" async>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({
            networkid: 1207,
            domain: "https://www8.smartadserver.com",
            inSequence: true,
            async: true
        });
    });
    </script>

	<!-- smartadserver video -->
	<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="1" data-suppressedsrc="//r.sascdn.com/video/config.js?nwid=1207" async></script>	
    <script type="text/plain" class="_iub_cs_activate" data-iub-purposes="1" data-suppressedsrc="//r.sascdn.com/video/controller.js?nwid=1207" async></script>
	
	

	<!--[if (lt IE 9) & (!IEMobile)]>
	<script src='https://static.internazionale.it/assets/js/vendor/selectivizr-min.js'></script>
	<link rel='stylesheet' href='https://static.internazionale.it/assets/css/lte-ie8.css'>
	<![endif]-->

		<link rel="shortcut icon" href="https://static.internazionale.it/assets/img/essenziale-icon.ico">
	<link rel="shortcut icon" href="https://static.internazionale.it/assets/img/essenziale-icon.png">
	</head>

<body class="white_bg" id="internazionale">

	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WVJMNQK"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->


<div class="banner_ame ros_overlay">
	<div class="lazyload_ad ros_overlay" id="sas_29502">
		<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1" async>
						
			if (window.innerWidth > '420') {
                sas.cmd.push(function(){
                    sas.call("std", {
                        siteId:		66452,	// 
                        pageId:		510727,	// Pagina : internazionale.it/ros
                        formatId:	29502,	// Formato : Overlay_550x500 1x1
                        target:		''			// Targeting
                    });
                });
			}
			
					</script>
		<noscript>
			<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1207&siteid=66452&pgname=ros&fmtid=29502&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
			<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1207&siteid=66452&pgname=ros&fmtid=29502&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
		</noscript>
        	</div>
</div><div class="banner_ame ros_interstitial">
	<div class="lazyload_ad ros_interstitial" id="sas_28676">
		<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1" async>
						
			if (window.innerWidth <= '420') {
                sas.cmd.push(function(){
                    sas.call("std", {
                        siteId:		66452,	// 
                        pageId:		510727,	// Pagina : internazionale.it/ros
                        formatId:	28676,	// Formato : Interstitial_320x480 320x480
                        target:		''			// Targeting
                    });
                });
			}
			
					</script>
		<noscript>
			<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1207&siteid=66452&pgname=ros&fmtid=28676&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
			<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1207&siteid=66452&pgname=ros&fmtid=28676&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
		</noscript>
        	</div>
</div><div class="banner_top_container">
	<div class="ads_title_top">pubblicità</div>
	<div class="ads_content_top">
		<div class="banner_ame ros_top_banner">
			<div class="ads_content_top_wrapper ros_top_banner">
				<div class="wrapAd" id="sas_30937">
					<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1" async>
                        sas.cmd.push(function(){
                            sas.call("std", {
                            siteId:  66452, //
                            pageId:  510727, // Pagina : internazionale.it/ros
                            formatId:  30937, // Formato : MASTHEAD_970x90 1x1
                            target:  ''   // Targeting
                            });
                        });
					</script>
					<noscript>
						<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1207&siteid=66452&pgname=ros&fmtid=30937&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
						<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1207&siteid=66452&pgname=ros&fmtid=30937&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
					</noscript>
				</div>
			</div>
		</div>
	</div>
</div>

<div class="banner-wrapper navbar_home essenziale essenziale-article">	         
	
<div class="banner-wrapper__inner">
    <header role="banner" class="container container--banner">
        <div class="container--banner__inner">

            <div class="nav_top">
	            <a href="https://www.essenziale.it" alt="L’Essenziale"><div class="logo"></div></a>

	            <div class="nav_mobile">
					<a href="#nav__profile" class="nav_login"></a>
	            	<a href="#nav_mobile" class="nav_subnav"></a>

	            </div>
			</div>


            <nav id="nav_main">
                <ul>                	
					
	                <li>
                		<a href="https://www.essenziale.it/ultimi-articoli">Ultimi articoli</a>
                	</li>
	                
					<li class="nav__abbonati">
						<a href="https://www.essenziale.it/abbonati">Abbonarsi</a>
					</li>	
					
					
					
					<li class="nav__login">
						<a href="#">Entra</a>
					</li>	

					<li class="nav__profile n_visible">
						<a href="#nav__profile"><span class="username"></span><span class="down-arrow"></span></a>
						<div class="nav_triangle">
		            		<div class="tab_mobile_arrow"><div></div></div>
		            	</div>						
					</li>					
					
                </ul>
			</nav>
			
			<div class="clearer"></div>

        </div><!-- container--banner__inner -->
    </header><!-- banner -->

    <div id="nav_mobile" class="nav" style="display: none;">

        <div class="nav__inner">
            
               

			<div class="nav_main">
            	<a href="https://www.essenziale.it/ultimi-articoli">Ultimi articoli</a>
            </div>

            <div class="nav_main nav__abbonati_mobile">
            	<a href="https://www.essenziale.it/abbonati">Abbonarsi</a>
            </div>
            
			
            <div id="nav__profile" class="subnav__items">
				<div class="nav__profile_title"><span>xxx</span></div>
				<ul>					
					<li><a href="https://utente.internazionale.it/essenziale/numeri">Leggi L’Essenziale</a></li>
					<li><a href="https://utente.internazionale.it/area-riservata/anagrafica">I tuoi dati personali</a></li>            		
					<li><a href="https://utente.internazionale.it/area-riservata/ordini">I tuoi ordini</a></li>            		
					<li><a href="https://utente.internazionale.it/rinnova">Regala o rinnova</a></li>
					<li><a href="https://utente.internazionale.it/area-riservata/newsletter">Newsletter</a></li>
            		<li class="nav__logout"><a href="#" >Esci</a></li>
            	</ul>            	
			</div>
                      
                        
        </div><!-- nav__inner -->
    </div><!-- nav -->

</div><!-- banner-wrapper__inner -->
	
</div>



	<!-- essenziale-article_tpl -->
	
	<div class="hentryfeed__top"></div> <!-- used for sticky navbar -->	
	
	
	<article class="hentryfeed__container essenziale_article essenziale_articolo_lungo " data-stream-page="essenziale-article"  data-stream-id="769495" data-sse="0" data-static="1" data-section="essenziale" data-article-url="https://data.internazionale.it/stream_data/" data-pwl="0" >			
				
		 
<!-- essenziale article long -->


<div class="main-container xl:mx-auto main-container-grid">

    <div class="col-span-full"><div class="item_tag_title_single col-span-full">
    <a href="https://www.internazionale.it/tag/sanita">Sanità</a>    
</div>
</div>
    
    <h1 class="magazine-article-title col-span-full lg:col-start-1 lg:col-end-10">Verso la riforma del medico di famiglia</h1>

        <div class="magazine-article-author col-span-full">
            
            
                        
            
            
                            <a rel="author" href="https://www.internazionale.it/tag/autori/debora-serra" itemprop="author">Debora Serra</a>
                            
                
                
            
        </div>
    <hr class="border-b border-black col-span-full"  />

        <div class="magazine-article-main-image col-span-full mt-4">
            <figure class="responsive m-0" 
        		data-media="https://media.internazionale.it/images/2022/10/04/175334-sd.jpg" 
        		data-media641="https://media.internazionale.it/images/2022/10/04/175334-md.jpg"		
                data-media1024="https://media.internazionale.it/images/2022/10/04/175334-hd.jpg"        
        		>
                    <noscript>
                        <img src="https://media.internazionale.it/images/2022/10/04/175334-ld.jpg" />
                    </noscript>
        		
        			 
        	    <figcaption>
                
                
                <span class="credit">Peter Stark, Getty Images</span>
                </figcaption>  
        	</figure>
        </div>
</div>

<div class="main-container xl:mx-auto main-container-grid pt-0">

    
    <!-- article summary -->
    <div class="article_summary pt-0 pb-0 col-span-full lg:col-start-1 lg:col-end-8 xl:col-start-4 xl:col-end-10 xl:row-span-1">
        <p>Dopo l’approvazione del decreto che riorganizza la sanità nel territorio, il ruolo dei medici di medicina generale potrebbe essere rivoluzionato</p>

    </div>

    <!-- share --> 
    <div class="col-span-full relative m-0 border-b border-black pb-1 pt-3 mb-4 lg:col-end-8 xl:col-start-4 xl:col-end-10 ">
        
        <div class="magazine-article-share-tools flex flex-row space-x-3">
            <div><a class="tools-share"></a></div>
            <div><a class="tools-print" onclick="window.print();"></a></div>
            <!-- <div><a class="tools-save"></a></div> -->
        </div>
        
        <ul class="magazine-article-share-popup hidden bg-white border border-neutral-300 rounded">
            <a class="magazine-article-share-close"></a>
            <div class="hidden lg:block w-8 overflow-hidden -mt-5 mb-2 ml-1">
                <div class="magazine-article-share-triangle h-3 w-3 border border-neutral-300 bg-white rotate-45 transform origin-bottom-left"></div>
            </div>
            <li class="border-b border-neutral-300 pb-2 mb-2 whitespace-nowrap	"><a href="http://www.facebook.com/sharer/sharer.php?u=https://www.internazionale.it%2Fessenziale%2Fnotizie%2Fdebora-serra%2F2022%2F10%2F05%2Friforma-medico-famiglia&amp;display=popup" target="_blank"><span class="share-icon share-icon--facebook"></span>Condividi su Facebook</a></li>
            <li class="border-b border-neutral-300 pb-2 mb-2 whitespace-nowrap	"><a href="https://twitter.com/intent/tweet?lang=it&amp;url=http://intern.az/1FUn&amp;counturl=https://www.internazionale.it%2Fessenziale%2Fnotizie%2Fdebora-serra%2F2022%2F10%2F05%2Friforma-medico-famiglia&amp;text=Verso+la+riforma+del+medico+di+famiglia" target="_blank"><span class="share-icon share-icon--twitter"></span>Condividi su Twitter</a></li>
            <li class="border-b border-neutral-300 pb-2 mb-2 whitespace-nowrap lg:border-b-0 lg:pb-0 lg:mb-0"><a href="mailto:?subject=L’Essenziale: Verso la riforma del medico di famiglia&amp;body=L’Essenziale: Verso la riforma del medico di famiglia%0A%0Ahttps://www.internazionale.it%2Fessenziale%2Fnotizie%2Fdebora-serra%2F2022%2F10%2F05%2Friforma-medico-famiglia"><span class="share-icon share-icon--email"></span>Email</a></li>
            <li class="lg:hidden whitespace-nowrap"><a href="whatsapp://send?text=Verso la riforma del medico di famiglia - http://intern.az/1FUn"><span class="share-icon share-icon--whatsapp"></span>Condividi su Whatsapp</a></li>
        </ul>
        
    </div>

    
    <!-- article content -->
    <!-- <EdIndex> -->
    
    <div class="col-span-full lg:row-span-1 lg:col-start-1 lg:col-end-8 xl:col-start-4 xl:col-end-10 ">
    
        <div class="article-body">
            
<div class="item_text dropcap" id="p_769495_i_1">
    <p>Giuseppe Belleri è stato per 41 anni medico di medicina generale a Flero, comune di circa novemila abitanti alle porte di Brescia. È appena andato in pensione ma la sua testa è ancora immersa nel lavoro e conosce ogni dettaglio del decreto ministeriale 71 sulla riorganizzazione della sanità nel territorio. Belleri teme che alcune delle novità introdotte dal decreto possano minare il rapporto tra i medici di medicina generale (Mmg, o medici di famiglia) e i cittadini, lasciando questi ultimi senza punti di riferimento.</p>

</div>
<div class="item_text" id="p_769495_i_2">
	<p>I medici di famiglia rappresentano infatti il primo filtro tra la popolazione e il servizio sanitario. A loro spetta la gestione delle patologie fisiche acute e croniche dei propri assistiti (come l’ipertensione arteriosa e il diabete mellito, per esempio) e delle patologie  psichiche. Sono loro a decidere, in autonomia, se richiedere esami del sangue o strumentali, se ricorrere al parere di uno specialista o far ricoverare in ospedale un paziente.  Spesso sono gli unici che ne conoscono l’intera storia clinica.  </p>

<p>Sono anche gli unici medici a incontrare i propri assistiti in assenza di malattie, per esempio per redigere certificati e svolgere quella che viene chiamata prevenzione primaria. “Per ogni paziente preparo un piano annuale di esami e visite che può effettuare nei tempi che preferisce e mi consente di monitorarne la salute generale”. A parlare è Valeria Pergolini, medica in un ambulatorio romano, e prima ancora cardiologa in un grande ospedale.   </p>

<p>Pergolini ha superato il concorso per la medicina generale nel 2018 e da allora assiste circa 1.600 pazienti, seicento in più rispetto al rapporto ottimale previsto dalla convenzione nazionale. Un eccesso dovuto all’attuale carenza di medici di medicina generale e alla decisione di innalzare il numero massimo di assistiti in carico a ciascuno, prima fissato a 1.500.   </p>

<p>Il numero dei pazienti è una delle voci che definiscono le ore di apertura giornaliere dell’ambulatorio (un’ora ogni 500 assistiti), insieme a specifici accordi regionali e alla stagionalità. Il resto del tempo a disposizione è dedicato alla gestione delle cartelle, all’aggiornamento, allo studio e, per alcuni, alla ricerca. Ci sono poi le persone da assistere a domicilio. Sono i cosiddetti pazienti stabilizzati, che i medici visitano da una a tre volte al mese, e i pazienti terminali, da visitare ogni settimana insieme a un infermiere.   </p>

</div>
<div class="item_heading" id="p_769495_i_3">
	<h3><p>Dipendenti a metà</p>
</h3>
</div>
<div class="item_text" id="p_769495_i_4">
	<p>Secondo Belleri questa impostazione del lavoro potrebbe cambiare dopo l’approvazione del decreto ministeriale 71 e l’apertura delle case di comunità, luoghi fisici in cui, nelle intenzioni dei legislatori, i pazienti riceveranno assistenza sette giorni su sette da équipe multidisciplinari. Il decreto prevede infatti che i medici trasferiscano nelle case di comunità i loro studi. Belleri sottolinea però un dato importante: “Rispetto alla prima versione del decreto, quella attuale le ha dimezzate”.  </p>

<p>Il risultato è un piano con 1.350 case di comunità che, dati alla mano, significano una ogni 45mila abitanti. Numero che, per Belleri, è inconciliabile con la conformazione del territorio italiano. “Può funzionare in contesti grandi, come le città, ma non in zone rurali o di montagna dove gli abitanti vivono in piccoli comuni distanti tra loro”. Belleri teme che la distanza fisica minerà il rapporto tra i medici di famiglia e i loro assistiti.  </p>

<p>Non è l’unico a pensarla così. Il 15 giugno, la camera ha approvato una mozione bipartisan sulla sanità territoriale in cui, riguardo ai medici di medicina generale, si chiede al governo di impegnarsi “a promuovere, in specie nelle aree interne e montane, nelle piccole isole, nelle zone di confine e nelle altre aree nelle quali, per le caratteristiche geografiche e morfologiche del territorio, le case della comunità possano risultare distanti, il rafforzamento dello studio del medico di medicina generale, attraverso strumenti di prima diagnostica, rete e telemedicina nonché mediante l’integrazione con figure professionali dipendenti dall’azienda sanitaria di riferimento, al fine di garantire un’assistenza di prossimità adeguata e non accrescere le diseguaglianze territoriali”.  </p>

</div>
<div class="item_image item_image--figcaption     ">
    
    <figure class="responsive" 
        data-media="https://media.internazionale.it/images/2022/10/04/175333-ld.jpg" 
        data-media321="https://media.internazionale.it/images/2022/10/04/175333-sd.jpg" 
        data-media641="https://media.internazionale.it/images/2022/10/04/175333-md.jpg"
           
        alt=" - Md Rafayat Haque Khan e Deyan Georgiev, EyeEm/Getty Images"
        >
            

            <noscript>                
            <img src="https://media.internazionale.it/images/2022/10/04/175333-md.jpg" >
            </noscript>
            
            <div class="img_overlay">
                <span class="img_expand" data-src="https://media.internazionale.it/images/2022/10/04/175333-hd.jpg"></span>       
            </div>
  

        <figcaption>
            
            
            <span class="credit" >Md Rafayat Haque Khan e Deyan Georgiev, EyeEm/Getty Images</span>

        
        </figcaption>
        
        
    </figure>

</div>

<div class="item_text" id="p_769495_i_6">
	<p>Quali potrebbero essere i problemi nelle aree rurali lo spiega Domenico Lia, che ha l’ambulatorio a Canolo, un paesino di 800 abitanti nella provincia di Reggio Calabria. La casa della comunità sorgerà a Siderno, a 16 chilometri di distanza, da percorrere in almeno mezz’ora di auto. Secondo lui il rischio è che accentrando gli studi medici si penalizzino le fasce più deboli della popolazione. “Gli anziani saranno i più colpiti perché spesso vivono in situazioni economiche disagiate, in un territorio in cui i mezzi di trasporto pubblico scarseggiano”. Non solo, i disagi saranno anche dei medici.  </p>

<p>Nell’attuale disegno di legge lo stanziamento previsto è tale da non poter ospitare tutti i medici di famiglia. Belleri spiega che “in un territorio con 45mila abitanti svolgono la loro attività almeno trentacinque professionisti tra medici, pediatri e infermieri di famiglia. Invece, in base al piano economico previsto, è possibile averne al massimo quindici”. Gli altri dovranno mantenere i loro ambulatori privati. Tra questi rientrano soprattutto quelli che lavorano nelle zone rurali. La conseguenza è che ci sarà un divario tra il carico di spesa dei medici che avranno lo studio nelle case di comunità e quelli che manterranno gli ambulatori privati.   </p>

<p>Per di più è stato proposto di  introdurre un orario di lavoro di 38 ore settimanali, 20 per l’ambulatorio e 18 da svolgere nei servizi delle Asl, come le case della comunità. La critica maggiore a questa impostazione riguarda la minore flessibilità che i medici avrebbero nel proprio ambulatorio. Venti ore settimanali significa quattro al giorno: cosa succede se allo scoccare della quarta ora ci sono ancora pazienti da visitare? Si rimandano al giorno dopo perché il medico deve raggiungere gli uffici della Asl? Una domanda che per il momento non trova risposta. Così come non è chiaro come sarebbe gestita la retribuzione dei medici di medicina generale con il passaggio a un regime di semidipendenza dal sistema sanitario.   </p>

<p>Oggi i medici di famiglia svolgono la loro attività in base a una convenzione nazionale che li rende una via di mezzo tra liberi professionisti e dipendenti veri e propri. Pur avendo la partita iva, ricevono un compenso annuale forfetario per ogni iscritto adulto (circa 40 euro) a cui si sommano la cosiddetta indennità informatica e i “premi” per il raggiungimento di eventuali obiettivi assistenziali fissati dalla singola azienda o regione di appartenenza. In aggiunta, i medici che condividono un ambulatorio usufruiscono di rimborsi parziali per l’assunzione del personale di segreteria e infermieristico. D’altra parte devono farsi carico delle spese per l’affitto del locale adibito ad ambulatorio, la strumentazione, i software e le utenze.   </p>

<p>Come il passaggio alla semidipendenza dal sistema sanitario possa influire sulla gestione dei ricavi e delle spese è ancora oggetto di accesi dibattiti. Tuttavia, i criteri con cui si deciderà chi dovrà spostarsi nella casa di comunità non sono ancora noti. Il 24 giugno, la corte dei conti ha sottolineato che, nonostante l’approvazione del decreto ministeriale 71, resta ancora da definire la riforma della medicina generale da cui dipende in misura rilevante il modello delle case della comunità.   </p>

</div>
<div class="item_heading" id="p_769495_i_7">
	<h3><p>La carenza di medici: cause e scenari futuri</p>
</h3>
</div>
<div class="item_text" id="p_769495_i_8">
	<p>Come liberi professionisti, i medici di famiglia devono trovare un sostituto per potersi assentare dal lavoro. Vale per le ferie ma anche per la malattia. Ma non sono tanti i medici disposti a sostituirli facendosi carico di più di tremila pazienti. “Ci sono zone in cui i colleghi, da anni, non riescono a prendersi giorni di ferie e con la pandemia i casi di esaurimento nervoso ed emotivo dovuti a stress da lavoro sono aumentati”.  </p>

<p>Quando Belleri racconta questi episodi la sua voce s’incrina per la prima volta, perché sente da vicino un problema che in Lombardia ha raggiunto dimensioni tali da spingere Letizia Moratti, vicepresidente della regione e assessora al welfare, a proporre di affidare agli infermieri un ruolo di “supporto e supplenza per affrontare la carenza di medici di medicina generale”. Un’ipotesi accolta negativamente da tutte le parti in causa.  </p>

<p>Eppure, quello della carenza è un problema in crescita. Silvestro Scotti, segretario nazionale della Federazione italiana medici di medicina generale (Fimmg), ha dichiarato che tre milioni di italiani in più all’anno rischiano di rimanere senza medico di famiglia già dal 2022. E altrettanti nel 2023. Nella sua previsione c’è anche il rischio che novemila medici anticipino la pensione, tra il 2022 e il 2023, a fronte di soli tremila medici in formazione. Si tratterebbe di un’anteprima del “buco generazionale” atteso per il 2025, di circa 1.500-2.000 professionisti in meno ogni anno.  </p>

</div>
<div class="item_image item_image--figcaption     ">
    
    <figure class="responsive" 
        data-media="https://media.internazionale.it/images/2022/10/04/175330-ld.jpg" 
        data-media321="https://media.internazionale.it/images/2022/10/04/175330-sd.jpg" 
        data-media641="https://media.internazionale.it/images/2022/10/04/175330-md.jpg"
           
        alt=" - Atu Images/Cavan Images/Getty Images"
        >
            

            <noscript>                
            <img src="https://media.internazionale.it/images/2022/10/04/175330-md.jpg" >
            </noscript>
            
            <div class="img_overlay">
                <span class="img_expand" data-src="https://media.internazionale.it/images/2022/10/04/175330-hd.jpg"></span>       
            </div>
  

        <figcaption>
            
            
            <span class="credit" >Atu Images/Cavan Images/Getty Images</span>

        
        </figcaption>
        
        
    </figure>

</div>

<div class="item_text" id="p_769495_i_10">
	<p>Una conferma arriva da Filippo Anelli, presidente della Federazione nazionale degli ordini dei medici (FNOMCeO). “Da qui al 2027 andranno in pensione circa 35.200 professionisti e probabilmente non ci saranno abbastanza nuovi medici di medicina generale pronti a sostituirli”. Domenico Crisarà, vicesegretario nazionale della Federazione italiana medici di famiglia (Fimmg) spiega che per i prossimi tre anni sono stati raddoppiati tutti i posti nelle scuole di specializzazione, tranne quelli per il corso di medicina generale. Non solo: “Rispetto agli altri specializzandi, la nostra borsa di studio è quasi la metà: circa 800 euro contro 1.600”, spiega Marta Gennaro, attualmente iscritta al corso di formazione per medici di medicina generale in Piemonte.  </p>

<p>Disparità che tendono a rendere la medicina generale meno attraente per i giovani laureati e il lavoro più difficile per i dottori, perché se è vero che le ferie sono programmabili e un sostituto si può trovare, in caso di malattia la situazione diventa critica. Come per tutti i liberi professionisti, le assenze non sono retribuite e l’assicurazione sanitaria si attiva a partire dall’ottavo giorno di malattia, ma con la carenza cronica è difficile che un medico si possa assentare così a lungo dal proprio studio.  </p>

</div>
<div class="item_heading" id="p_769495_i_11">
	<h3><p>Lo spartiacque della pandemia</p>
</h3>
</div>
<div class="item_text" id="p_769495_i_12">
	<p>A partire da marzo 2020, a causa del covid più di 130 medici di famiglia sono morti nell’esercizio delle loro funzioni. Belleri ricorda la prima ondata come se fosse ieri: “Eravamo impotenti, non sapevamo cosa fare e non avevamo indicazioni su come gestire i pazienti o quali farmaci usare. I sintomi erano ancora incerti e i colleghi morivano perché visitavano pazienti ignari di avere il covid”. Erano i mesi in cui le mascherine scarseggiavano, non potevano essere prescritti tamponi e i vaccini erano ancora lontani dalla messa a punto. “Ricordo bene il primo caso di covid che ho trattato. Era una coppia: lui ottantacinque e lei ottant’anni. Per fortuna non li ho visitati di persona, altrimenti probabilmente non saremmo qui oggi a parlare. Ho chiamato l’ambulanza, due giorni dopo il marito è morto. La moglie invece è riuscita a superare la malattia”.   </p>

<p>Nonostante l’impegno e la professionalità di  molti medici di famiglia, non è raro sentire persone che si lamentano del loro lavoro. Uno dei punti dolenti è  la gestione degli appuntamenti, che quasi sempre vengono dati troppo in ritardo rispetto alle aspettative. “In assenza di urgenze devo aspettare un mese per la visita”, dice Cristina, una paziente romana. Tempistiche che sono diventate la normalità al punto da spingere i pazienti a rivolgersi di volta in volta a specialisti privati. Ancora a Roma, Valerio ricorda la sua esperienza: “Nel 2020, in pieno <em>lockdown</em>, ho contratto la mononucleosi. Stavo malissimo, la mia dottoressa ha risposto al telefono solo dopo molta insistenza ma non mi ha mai visitato”.   </p>

<p>Il suo non è un caso isolato: alcuni intervistati raccontano di medici di famiglia che hanno chiuso gli ambulatori al pubblico ben oltre la durata del <em>lockdown</em>. “Il mio medico ha bloccato le visite ambulatoriali per almeno un anno e per tutto il tempo l’unica persona con cui potevo parlare, solo via WhatsApp, era la segretaria”, racconta Sara, che vive in un piccolo centro della Sardegna. Di tutt’altro parere Xenia, che vive in Toscana: “La mia dottoressa si dedica senza riserve ai pazienti. Quando visita in ambulatorio è molto scrupolosa e tiene traccia di ogni evento”. Approcci e modalità differenti che sono possibili in virtù dell’autonomia di cui godono i medici di medicina generale, chiamati ad agire e decidere solo in “scienza e coscienza” e senza controlli sul proprio operato.   </p>

<p>Quel che è certo è che con la pandemia il lavoro è cambiato definitivamente per tutti. Oggi gran parte del tempo è dedicato all’aggiornamento sulla normativa, all’organizzazione degli accessi in ambulatorio e alle telefonate. Quando parliamo, Crisarà ha sedici pazienti positivi e spiega che per evitare ulteriori contagi tutte le richieste di appuntamento vengono vagliate preventivamente in modo da gestire separatamente chi ha una sintomatologia riconducibile al covid, proteggere la salute generale e garantire un accesso sicuro all’ambulatorio.  “Ho mediamente 1.200 visite mensili, che sia marzo, agosto o novembre. È un numero che non risente delle stagionalità perché le persone che seguo con più assiduità sono i malati cronici”.   </p>

<p>A due anni dallo scoppio della pandemia i medici di famiglia stanno sperimentando nuovi modi per assistere i propri pazienti e guardano con apprensione alle incertezze sul loro futuro professionale. D’altra parte, gli specializzandi sono più ottimisti e, ansiosi di iniziare a lavorare, si concentrano sui lati positivi della riforma. Per Giulia Lazzarin, specializzanda a Torino, “è difficile farsi un’idea di cosa cambierà, ma la prospettiva di avere a disposizione strumenti che ci permettono di fare esami e diagnosi di primo livello è interessante, così come la possibilità di lavorare in team”.  </p>

</div>

            
            

        </div>

        
         
        <div class="essenziale-subscribe-box">
            
            <div class="essenziale-subscribe-box-title">
                Sostieni l’Essenziale
            </div>
        
            <div class="essenziale-subscribe-box-body">
            Gli articoli dell’Essenziale sono liberi perché vogliamo che li leggano tante persone. Ma scriverli, verificarli e pubblicarli ha un costo, che possiamo coprire solo con l’aiuto di lettrici e lettori. Se hai a cuore un’informazione sull’Italia approfondita e accurata puoi darci una mano facendo un abbonamento sostenitore di 49 euro. Riceverai il sabato mattina la newsletter dell’Essenziale con gli articoli, le opinioni e le rubriche pubblicate sul sito, oltre alle notizie più importanti della settimana, la vignetta di Chiacchio e molto altro. 
            </div>
        
            <div class="essenziale-subscribe-box-buttons">				                            
                <a href="https://essenziale.it/abbonati" target="_blank" class="btn btn-primary btn-abbonati">Contribuisci</a>
            </div>               
        
            <div class="clearer"></div>            
        </div>
                
    </div>
    
    <!-- </EdIndex> --> 


    <div class="hentryfeed__side col-span-full lg:col-start-9 xl:col-start-10 lg:col-end-13 lg:row-start-1 lg:row-end-full flex flex-col  pt-4">
                
        <div class="adv-mpu-container hidden lg:block pt-0 self-end">
            <div class="hentry hentry--item hentry--banner mpu">
	<span class="ads_title">pubblicità</span>
	<div class="lazyload_ad article_mpu">
		<div class="wrapAd" id="sas_28659">
			<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1" async>
                sas.cmd.push(function(){
                    sas.call("std", {
                        siteId:		66452,	// 
                        pageId:		510727,	// Pagina : internazionale.it/ros
                        formatId: 	28659,	// Formato : MPU_300x250 300x250
                        target:		''	// Targeting
                    });
                });
			</script>
			<noscript>
				<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1207&siteid=66452&pgname=ros&fmtid=28659&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
				<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1207&siteid=66452&pgname=ros&fmtid=28659&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
			</noscript>
            		</div>
	</div>
</div>    
        </div>
    
    </div>

</div>

	</article>



<footer role="contentinfo" class="footer--home essenziale">

   <div class="contentinfo__inner">
	    <small class="copyright" style="border-top:none">
	        &#169; L’Essenziale srl 2022 • Tutti i diritti riservati • Via Prenestina 685, 00155 Roma • Codice fiscale e partita iva 16352581009 • <a href="https://www.essenziale.it/about" style="color:#000">Chi siamo</a> • <a href="https://www.essenziale.it/privacy" style="color:#000">Privacy</a> • <a href="#" class="iubenda-cs-preferences-link" style="color:#000">Cookie</a>
	    </small>
	</div>
</footer>

<!-- Load libraries -->


<!-- JavaScript -->
        <script src="https://static.internazionale.it/assets/js/main.81.js"></script>
        <script src="https://static.internazionale.it/assets/js/main_festival.6.js"></script>
<script  class="_iub_cs_activate-inline" data-iub-purposes="1" >
head.js(
	
		
	//, "http://static.vvvvid.it/embed/vvvvidIframeScript.js"
);

</script>


<!-- BANNERS -->




<div class="banner_openx desktop">
	<div class="lazyload_ad autopromo_stream not_done">
	<code type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.internazionale.it/www/delivery/ajs.php':'http://ads.internazionale.it/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=90");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></code>
	</div>
</div>


<div class="banner_openx mobile">
	<div class="lazyload_ad autopromo_stream not_done">
	<code type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.internazionale.it/www/delivery/ajs.php':'http://ads.internazionale.it/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=91");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></code>
	</div>
</div>

<div id="banner_cookiebanner_placeholder_tpl" style="display:none">
    </div>

<!-- modal zoomed image -->

<div class="modal_image_zoom">
	<a href="#" class="bx-close"></a>
	
	<div class="modal_content_image">
		<div class="spin_loader_content">
			<div id="spin_loader">
				<div id="circle_1" class="circle"></div>
				<div id="circle_2" class="circle"></div>
				<div id="circle_3" class="circle"></div>	
			</div>
		</div>
		<img src="" alt="" />
	</div>
	
	<div class="modal_image_info">           

		<a href="#" class="bx-show_caption"></a>        

        <div class="modal_image_caption">                                    
        </div>
    </div>
	
</div>

<div id="modal_login" class="">

	<div class="modal_login--intermediate">
	
		<div class="modal_login--content">
			
			<div class="modal_login--header">
				<h1 class="page-title">Entra</h1>
				<a href="#" class="btn-close"></a>
			</div>

			<div class="modal_login--body">			
				<p>Inserisci email e password per entrare nella tua area riservata.
				</p>

				<form class="form-container">
					<div class="form-group">
												<input type="email" class="form-control" name="email"  value="" placeholder="Email" onfocus="return false" />
					</div>
					<div class="form-group">
												<input type="password" class="form-control" name="psw"  value="" placeholder="Password" />
					</div>				
					
														
					<button type="submit" class="btn btn-primary btn-form-last btn-send">Entra</button>
					
					<a class="reset_password" href="https://utente.internazionale.it/reset-password">Hai dimenticato la password?</a>

					<div class="alert alert-danger">
					</div>
									
					
				</form>	
				
				<hr />

				<p class="text-subscribe">Non hai un account su Internazionale? </p>
					
				<a class="btn btn-home btn-subscribe" href="https://utente.internazionale.it/registrazione">Registrati</a>													

				<div class="clearer"></div>
			</div>
		</div>
	</div>
</div>


	<div class="paywall-subscribe-overlay">
		
		<div class="paywall-box__content container_center">
	    	<div class="paywall-box__title">
	               Abbonati a Internazionale per leggere l’articolo.
	        </div>
	        
	        <div class="paywall-box__body">                
	            Gli abbonati hanno accesso a tutti gli articoli, i video e i reportage pubblicati sul sito.
	        </div>    


			<div class="paywall-box__buttons">				                

				<div class="paywall-box__login n_visible">	          
					<a href="https://utente.internazionale.it/login" target="_blank" class="btn btn-home btn-login">Entra</a>
				</div>	            	      
				
				<a href="https://utente.internazionale.it/abbonati" target="_blank" class="btn btn-primary btn-abbonati">Abbonati</a>       
			</div>                  

        </div>

	</div>

	<div id="paywall_donation_overlay" >
		
		<a href="#" class="paywall_donation_overlay_btn-close"></a>

		<div class="paywall-box__content container_center">
	    	<div class="paywall-box__title">
				Sostieni Internazionale	        </div>
	        
	        <div class="paywall-box__body">                
				Vogliamo garantire un’informazione di qualità anche online. Con il tuo contributo potremo tenere il sito di Internazionale libero e accessibile a tutti.	        </div>    


			<div class="paywall-box__buttons" style="text-align: right">
				<a href="#" target="_blank" class="btn btn-primary btn-support">Contribuisci</a>
			</div> 

			<div class="clearfix"></div>		           					            	             

        </div>

	</div>

<div id="modal-donations-container">
    <donations-modal ref="modal" id="modal_paywall_donations" >
        <!-- <donations-form></donations-form> -->
    </donations-modal>
</div>



<!-- Stripe -->
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="1" data-suppressedsrc="https://js.stripe.com/v3/"></script>
<!-- Include the PayPal JavaScript SDK -->
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="1" data-suppressedsrc="https://www.paypal.com/sdk/js?client-id=ASbG6B2btuZAnuPBDDrlZpHjflOsmIIayBcaAPQ2lNSo7YQskWrbcNOlFbOmKENbx3zkStNrJ0DphL-W&currency=EUR&vault=true&debug=false"></script>


<iframe src="https://www.internazionale.it/sso_embed.php" id="sso_embed" style="display:none;height:60px"></iframe>


<script type="text/javascript">
	// nuovo codice universal analytics //
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-273653-7', 'internazionale.it');
    // Anonymize Analytics
    ga('set', 'anonymizeIp', true); 
	ga('send', 'pageview');
</script>



<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="4">

	// check user logged
	var chartbeat_user_type= 'anon';
	if (init_check_logged !== 'undefined'){
		init_check_logged();
		if (auth_user_data.is_logged){
			chartbeat_user_type = 'lgdin';
		}					
		// if (auth_user_data.chartbeat_subscribed !== undefined && auth_user_data.chartbeat_subscribed == true){
		// 	chartbeat_user_type = 'paid'; 
		// }
	}

	// chartbeat //
	var _sf_async_config={};
	_sf_async_config.uid = 44172;
	_sf_async_config.useCanonical = true;
	_sf_async_config.domain = 'internazionale.it';

		_sf_async_config.title = 'Verso la riforma del medico di famiglia - Debora Serra';
			_sf_async_config.authors = 'Debora Serra';
		_sf_async_config.sections = 'essenziale';
	
	

	var _cbq = window._cbq = (window._cbq || []);
	_cbq.push(['_acct', chartbeat_user_type]);

	(function(){
	  function loadChartbeat() {
	    window._sf_endpt=(new Date()).getTime();
	    var e = document.createElement('script');
	    e.setAttribute('language', 'javascript');
	    e.setAttribute('type', 'text/javascript');
		e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
	    document.body.appendChild(e);
	  }
	  var oldonload = window.onload;
	  window.onload = (typeof window.onload != 'function') ?
	     loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();
</script>


<!-- Begin comScore Tag -->
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="4">
	if (read_cookie(ACCEPT_COOKIES_NAME) != ""){
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "18897644" });
		(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
		})();
	}
</script>
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&c2=18897644&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="4">
if (read_cookie(ACCEPT_COOKIES_NAME) != ""){
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','//connect.facebook.net/en_US/fbevents.js');
	
	fbq('init', '1654258764834115');
	fbq('track', "PageView");	
	}
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1654258764834115&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</body>
</html>
