<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js lt-ie9 lt-ie8" lang="it"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js lt-ie9" lang="it"><![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it"><!--<![endif]-->

<head>
	
	<title>Izzedin Elzir: volevo studiare la moda italiana - Anna Momigliano  - L’Essenziale</title>	

			
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="cleartype" content="on">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

	<meta name="robots"  content="index, follow">

	<meta name="description" content="È l’imam di Firenze e un convinto promotore del dialogo interreligioso. Originario di Hebron, in Cisgiordania, ha lasciato il suo paese durante la prima intifada e ha visto crescere la comunità islamica in Italia. Leggi">
	<meta name="keywords" content="A pranzo con,Anna Momigliano ,palestina,musulmani,islam,moschea,hebron,cisgiordania,comunità islamica," >
	<meta name="news_keywords" content="A pranzo con,Anna Momigliano ,palestina,musulmani,islam,moschea,hebron,cisgiordania,comunità islamica," >

	<meta name="author" content="Anna Momigliano ">
	<meta name="EdFeature" content="Anna Momigliano  § https://www.internazionale.it/tag/autori/anna-momigliano">

	<meta property="og:site_name" content="L’Essenziale" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Izzedin Elzir: volevo studiare la moda italiana" />
	<meta property="og:image" content="https://media.internazionale.it/images/2022/09/27/175121-sd.jpg" />
	<meta property="og:description" content="È l’imam di Firenze e un convinto promotore del dialogo interreligioso. Originario di Hebron, in Cisgiordania, ha lasciato il suo paese durante la prima intifada e ha visto crescere la comunità islamica in Italia. Leggi" />
	<meta property="og:url" content="https://www.essenziale.it/notizie/anna-momigliano/2022/09/28/izzedin-elzir-studiare-moda-italiana" />
	<meta property="fb:admins" content="620813028,663553236,668200185,551489099,100002149054642,1021632504,1607558700" />
	<meta property="fb:app_id" content="145217232217340" />
	<meta property="fb:pages" content="28012451759" />



	<meta property="article:tag" content="A pranzo con" />


	<meta property="article:tag" content="Anna Momigliano " />

	<meta property="article:published_time" content="2022-09-28T08:21:02+02:00" />
	<meta property="article:modified_time" content="2022-09-28T08:21:02+02:00" />

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@essenziale_it">
	<meta name="twitter:title" content="Izzedin Elzir: volevo studiare la moda italiana - Anna Momigliano ">
	<meta name="twitter:description" content="È l’imam di Firenze e un convinto promotore del dialogo interreligioso. Originario di Hebron, in Cisgiordania, ha lasciato il suo paese durante la prima intifada e ha visto crescere la comunità islamica in Italia. Leggi">
	<meta name="twitter:creator" content="">
	<meta name="twitter:image:src" content="https://media.internazionale.it/images/2022/09/27/175121-sd.jpg">
	<meta name="twitter:domain" content="essenziale.it">


	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.essenziale.it/notizie/anna-momigliano/2022/09/28/izzedin-elzir-studiare-moda-italiana"},"headline":"Izzedin Elzir: volevo studiare la moda italiana","image":{"@type":"ImageObject","url":"https://media.internazionale.it/images/2022/09/27/175121-sd.jpg"},"datePublished":"2022-09-28T08:21:02+02:00","dateModified":"2022-09-28T08:21:02+02:00","author":[{"@type":"Person","name":"Anna Momigliano\u00a0"}],"publisher":{"@type":"Organization","name":"Internazionale","url":"https://www.internazionale.it","logo":{"@type":"ImageObject","url":"https://static.internazionale.it/assets/img/internazionale-logo.png","width":600,"height":69}},"description":"\u00c8 l\u2019imam di Firenze e un convinto promotore del dialogo interreligioso. Originario di Hebron, in Cisgiordania, ha lasciato il suo paese durante la prima intifada e ha visto crescere la comunit\u00e0 islamica in Italia. Leggi","isAccessibleForFree":"True","articleSection":"essenziale"}</script>



	<link href="https://www.essenziale.it/notizie/anna-momigliano/2022/09/28/izzedin-elzir-studiare-moda-italiana" rel="canonical" />

	<link rel="alternate" type="application/rss+xml" title="Internazionale - RSS" href="https://www.internazionale.it/sitemaps/rss.xml" />
	<link rel="alternate" type="application/rss+xml" title="Internazionale - RSS Italia" href="https://www.internazionale.it/sitemaps/rss_italia.xml" />
	<link rel="alternate" type="application/rss+xml" title="Internazionale - RSS Foto" href="https://www.internazionale.it/sitemaps/rss_foto.xml" />
	<link rel="alternate" type="application/rss+xml" title="Internazionale - RSS Video" href="https://www.internazionale.it/sitemaps/rss_video.xml" />
	<link rel="alternate" type="application/rss+xml" title="Internazionale - RSS Opinioni" href="https://www.internazionale.it/sitemaps/rss_opinioni.xml" />
	<link rel="alternate" type="application/rss+xml" title="Internazionale - RSS Reportage" href="https://www.internazionale.it/sitemaps/rss_reportage.xml" />

	<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://static.internazionale.it/assets/img/apple-icon-57x57-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://static.internazionale.it/assets/img/apple-icon-72x72-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.internazionale.it/assets/img/apple-icon-114x114-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://static.internazionale.it/assets/img/apple-icon-144x144-precomposed.png" />


	<!-- For all browsers -->
			<link rel='stylesheet' href='https://static.internazionale.it/assets/fonts/Lyon-Text/fonts.css' media='screen,print' >
		<link rel='stylesheet' href='https://static.internazionale.it/assets/fonts/Lyon-Text-OSF/fonts.css' media='screen,print' >
		<link rel='stylesheet' href='https://static.internazionale.it/assets/fonts/Stencil/fonts.css' media='screen,print' >
		
					<link rel='stylesheet' href='https://static.internazionale.it/assets/css/style.255.min.css' media='screen' >
			<link rel='stylesheet' href='https://static.internazionale.it/assets/css/print.10.css'  media='print' >
							<link rel='stylesheet' href='https://static.internazionale.it/assets/fonts/Graphik/fonts.css?1' media='screen,print' >
				<link rel='stylesheet' href='https://static.internazionale.it/assets/fonts/Guardian-Text-Egyptian/fonts.css' media='screen,print' >
				<link rel='stylesheet' href='https://static.internazionale.it/assets/fonts/Tiempos/fonts.css' media='screen,print' >						
				<link rel='stylesheet' href='https://static.internazionale.it/assets/css/tailwind.css?16' media='screen'>
			
	
	

	<!-- JavaScript -->
    <script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {
        "ccpaAcknowledgeOnDisplay": true,
        "ccpaAcknowledgeOnLoad": true,
        "consentOnContinuedBrowsing": false,
        "countryDetection": true,
        "enableCcpa": true, 
        "enableTcf": true,
        "googleAdditionalConsentMode": true,
        "invalidateConsentWithoutLog": true,
        "perPurposeConsent": true, 
        "siteId": 2578737, 
        "tcfPurposes": {
            "1": true,
            "2": "consent_only",
            "3": "consent_only",
            "4": "consent_only",
            "5": "consent_only",
            "6": "consent_only",
            "7": "consent_only",
            "8": "consent_only",
            "9": "consent_only",
            "10": "consent_only"
        },
        "cookiePolicyId": 38414104,
        "lang": "it", 
        "banner": { 
            "acceptButtonCaptionColor": "#FFFFFF",
            "acceptButtonColor": "#007BB5",
            "acceptButtonDisplay": true,
            "applyStyles": false,
            "backgroundColor": "#F4F4F5",
            "brandBackgroundColor": "#FFFFFF",
            "brandTextColor": "#000000", 
            "closeButtonDisplay": false, 
            "customizeButtonCaptionColor": "#007BB5",
            "customizeButtonColor": "#FFFFFF",
            "customizeButtonDisplay": true,
            "explicitWithdrawal": true,
            "fontSize": "14px",
			"listPurposes": true,
			"logo": null, //"https://static.internazionale.it/assets/img/internazionale-testata.svg",
			"position": "bottom",
			"rejectButtonCaptionColor": "#007BB5",
			"rejectButtonColor": "#FFFFFF",
			"rejectButtonDisplay": true,
			"textColor": "#000000",
            "content": "<div id='iubenda-cs-paragraph'>Noi e terze parti selezionate utilizziamo cookie o tecnologie simili per finalità tecniche e, con il tuo consenso, anche per “interazioni e funzionalità semplici”, “miglioramento dell'esperienza”, “misurazione” e “targeting e pubblicità”. Il rifiuto del consenso può rendere non disponibili le relative funzioni. Per quanto riguarda la pubblicità, noi e <a href='javascript:void(0)' class='iubenda-vendor-list-link'>terze parti</a> selezionate, potremmo utilizzare <em>dati di geolocalizzazione precisi e l’identificazione attraverso la scansione del dispositivo</em>, al fine di <em>archiviare e/o accedere a informazioni su un dispositivo</em> e trattare dati personali come i tuoi dati di utilizzo, per le seguenti <a href='javascript:void(0)' class='iubenda-advertising-preferences-link'>finalità pubblicitarie</a>: <em>annunci e contenuti personalizzati, valutazione degli annunci e del contenuto, osservazioni del pubblico e sviluppo di prodotti</em>. Puoi liberamente prestare, rifiutare o revocare il tuo consenso, in qualsiasi momento, accedendo al pannello delle preferenze.</div>"
        },
		callback: {
			onConsentRead: function() { 
				if (cookies_accepted('marketing')) {
					$('.cookieconsent-optin-marketing').show();
					$('.cookieconsent-optout-marketing').hide();
				} else {
					$('.cookieconsent-optout-marketing').show();
					$('.cookieconsent-optin-marketing').hide();
				}
				if (cookies_accepted('statistics')) {
					$('.cookieconsent-optin-statistics').show();
					$('.cookieconsent-optout-statistics').hide();
				} else {
					$('.cookieconsent-optout-statistics').show();
					$('.cookieconsent-optin-statistics').hide();
				}
			}
		}
    };
	
    window.addEventListener('load', function(){
        _iub.cs.api.ui.hideFloatingPreferencesButton();
        if (cookies_accepted('marketing')) {
            $('.cookieconsent-optin-marketing').show();
            $('.cookieconsent-optout-marketing').hide();
        } else {
            $('.cookieconsent-optout-marketing').show();
            $('.cookieconsent-optin-marketing').hide();
        }
        if (cookies_accepted('statistics')) {
            $('.cookieconsent-optin-statistics').show();
            $('.cookieconsent-optout-statistics').hide();
        } else {
            $('.cookieconsent-optout-statistics').show();
            $('.cookieconsent-optin-statistics').hide();
        }
    });
    </script>
    <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
    <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/safe-tcf-v2.js"></script>
    <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

	
	<!-- Google Tag Manager -->
	<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="4">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WVJMNQK');</script>
	<!-- End Google Tag Manager -->

	

	<script>	
		const APP_ENV = 'prod';	
		const SITEURL = 'https://www.internazionale.it';
		const ASSETS_URL = 'https://static.internazionale.it/assets/';
		const DIZIONARIO_URL = 'https://dizionario.internazionale.it';
		const UTENTE_URL = 'https://utente.internazionale.it';
		const ESSENZIALE_URL = 'https://www.essenziale.it';
		const API_URL = 'https://api.internazionale.it';
		const API_PAYWALL_CHECK = 'https://apigw.internazionale.it/paywall-check/';
		const API_SHARED_LINKS = 'https://apigw.internazionale.it/shared-links/';	
		const STRIPE_API_KEY = 'pk_live_SPFBVnPThQuuVTQEjiH2ESQe';	

		const SUBSCRIPTION_KIDS_1YEAR_ID = '1122';
		const SUBSCRIPTION_KIDS_6MONTHS_ID = '1123';
		const SUBSCRIPTION_KIDS_COMB_CARTA_6MONTHS_ID = '1124';
		const SUBSCRIPTION_KIDS_COMB_CARTA_1YEAR_ID = '1134';

        const SUBSCRIPTION_ESSENZIALEDIGITAL_1Y_ID = '1234';
        const SUBSCRIPTION_ESSENZIALEDIGITAL_6M_ID = '1238';
        const SUBSCRIPTION_ESSENZIALEDIGITAL_3M_ID = '1237';
        const SUBSCRIPTION_COMB_ESSENZIALEDIGITAL_DIGITAL_1Y_ID = '1236';
        const SUBSCRIPTION_COMB_ESSENZIALEDIGITAL_DIGITAL_6M_ID = '1240';
        const SUBSCRIPTION_COMB_ESSENZIALEDIGITAL_DIGITAL_3M_ID = '1239';
        const SUBSCRIPTION_COMB_ESSENZIALEDIGITAL_PAPER_1Y_ID = '1235';

        const CAMPAIGN_KIDS_SCHOOLS_ID = '783';

        const SUBSCRIPTION_COOP_DIGITAL_1YEAR_ID = '482';
        const CAMPAIGN_COOP_DIGITAL_1YEAR_ID_ID = '795';
        const SUBSCRIPTION_COOP_PAPER_1YEAR_ID = '481';
        const CAMPAIGN_COOP_PAPER_1YEAR_ID = '794';

        const PRODUCT_PAPER_1YEAR = '481';
        const PRODUCT_PAPER_2YEAR = '1005';
		const PRODUCT_PAPER_3MONTH = '1054';
        const PRODUCT_INTERNAZ_KIDS_1YEAR = '1134';
		const PRODUCT_DIGITALE_1YEAR = '482';
        const PRODUCT_DIGITALE_6MONTHS = '1100';
		const PRODUCT_DIGITALE_3MONTHS = '1064';		

        const CAMPAIGN_BAG_PAPER_1YEAR_ID = '798';
        const CAMPAIGN_BAG_PAPER_2YEAR_ID = '799';
        const CAMPAIGN_BAG_PAPER_KIDS_1YEAR_ID = '800';

		const RECAPTCHA_SITE_KEY = '6Lcc3Q4eAAAAAPW7Nvcz-0gAJ7cJZDUQ8R7QE9jU';

	</script>	


		

			<script src='https://static.internazionale.it/assets/js/vendor/vue.min.js'></script>
	
		<script src="https://static.internazionale.it/assets/js/ed_Related_init.js?9"></script>	
		

	<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://platform.twitter.com/widgets.js"></script>
			<script src='https://static.internazionale.it/assets/js/js.163.min.js'></script>
	
	<!-- privacy cookies new with CMP -->
	<script src='https://static.internazionale.it/assets/js/cookies_gdpr.js?8'></script>
	
	
	<!-- smartadserver -->
	    <script type="text/plain" class="_iub_cs_activate" data-iub-purposes="1" data-suppressedsrc="https://ced.sascdn.com/tag/1207/smart.js" async></script>
    <script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1" async>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({
            networkid: 1207,
            domain: "https://www8.smartadserver.com",
            inSequence: true,
            async: true
        });
    });
    </script>

	<!-- smartadserver video -->
	<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="1" data-suppressedsrc="//r.sascdn.com/video/config.js?nwid=1207" async></script>	
    <script type="text/plain" class="_iub_cs_activate" data-iub-purposes="1" data-suppressedsrc="//r.sascdn.com/video/controller.js?nwid=1207" async></script>
	
	

	<!--[if (lt IE 9) & (!IEMobile)]>
	<script src='https://static.internazionale.it/assets/js/vendor/selectivizr-min.js'></script>
	<link rel='stylesheet' href='https://static.internazionale.it/assets/css/lte-ie8.css'>
	<![endif]-->

		<link rel="shortcut icon" href="https://static.internazionale.it/assets/img/essenziale-icon.ico">
	<link rel="shortcut icon" href="https://static.internazionale.it/assets/img/essenziale-icon.png">
	</head>

<body class="white_bg" id="internazionale">

	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WVJMNQK"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->


<div class="banner_ame ros_overlay">
	<div class="lazyload_ad ros_overlay" id="sas_29502">
		<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1" async>
						
			if (window.innerWidth > '420') {
                sas.cmd.push(function(){
                    sas.call("std", {
                        siteId:		66452,	// 
                        pageId:		510727,	// Pagina : internazionale.it/ros
                        formatId:	29502,	// Formato : Overlay_550x500 1x1
                        target:		''			// Targeting
                    });
                });
			}
			
					</script>
		<noscript>
			<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1207&siteid=66452&pgname=ros&fmtid=29502&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
			<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1207&siteid=66452&pgname=ros&fmtid=29502&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
		</noscript>
        	</div>
</div><div class="banner_ame ros_interstitial">
	<div class="lazyload_ad ros_interstitial" id="sas_28676">
		<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1" async>
						
			if (window.innerWidth <= '420') {
                sas.cmd.push(function(){
                    sas.call("std", {
                        siteId:		66452,	// 
                        pageId:		510727,	// Pagina : internazionale.it/ros
                        formatId:	28676,	// Formato : Interstitial_320x480 320x480
                        target:		''			// Targeting
                    });
                });
			}
			
					</script>
		<noscript>
			<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1207&siteid=66452&pgname=ros&fmtid=28676&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
			<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1207&siteid=66452&pgname=ros&fmtid=28676&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
		</noscript>
        	</div>
</div><div class="banner_top_container">
	<div class="ads_title_top">pubblicità</div>
	<div class="ads_content_top">
		<div class="banner_ame ros_top_banner">
			<div class="ads_content_top_wrapper ros_top_banner">
				<div class="wrapAd" id="sas_30937">
					<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1" async>
                        sas.cmd.push(function(){
                            sas.call("std", {
                            siteId:  66452, //
                            pageId:  510727, // Pagina : internazionale.it/ros
                            formatId:  30937, // Formato : MASTHEAD_970x90 1x1
                            target:  ''   // Targeting
                            });
                        });
					</script>
					<noscript>
						<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1207&siteid=66452&pgname=ros&fmtid=30937&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">               
						<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1207&siteid=66452&pgname=ros&fmtid=30937&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
					</noscript>
				</div>
			</div>
		</div>
	</div>
</div>

<div class="banner-wrapper navbar_home essenziale essenziale-article">	         
	
<div class="banner-wrapper__inner">
    <header role="banner" class="container container--banner">
        <div class="container--banner__inner">

            <div class="nav_top">
	            <a href="https://www.essenziale.it" alt="L’Essenziale"><div class="logo"></div></a>

	            <div class="nav_mobile">
					<a href="#nav__profile" class="nav_login"></a>
	            	<a href="#nav_mobile" class="nav_subnav"></a>

	            </div>
			</div>


            <nav id="nav_main">
                <ul>                	
					
	                <li>
                		<a href="https://www.essenziale.it/ultimi-articoli">Ultimi articoli</a>
                	</li>
	                
					<li class="nav__abbonati">
						<a href="https://www.essenziale.it/abbonati">Abbonarsi</a>
					</li>	
					
					
					
					<li class="nav__login">
						<a href="#">Entra</a>
					</li>	

					<li class="nav__profile n_visible">
						<a href="#nav__profile"><span class="username"></span><span class="down-arrow"></span></a>
						<div class="nav_triangle">
		            		<div class="tab_mobile_arrow"><div></div></div>
		            	</div>						
					</li>					
					
                </ul>
			</nav>
			
			<div class="clearer"></div>

        </div><!-- container--banner__inner -->
    </header><!-- banner -->

    <div id="nav_mobile" class="nav" style="display: none;">

        <div class="nav__inner">
            
               

			<div class="nav_main">
            	<a href="https://www.essenziale.it/ultimi-articoli">Ultimi articoli</a>
            </div>

            <div class="nav_main nav__abbonati_mobile">
            	<a href="https://www.essenziale.it/abbonati">Abbonarsi</a>
            </div>
            
			
            <div id="nav__profile" class="subnav__items">
				<div class="nav__profile_title"><span>xxx</span></div>
				<ul>					
					<li><a href="https://utente.internazionale.it/essenziale/numeri">Leggi L’Essenziale</a></li>
					<li><a href="https://utente.internazionale.it/area-riservata/anagrafica">I tuoi dati personali</a></li>            		
					<li><a href="https://utente.internazionale.it/area-riservata/ordini">I tuoi ordini</a></li>            		
					<li><a href="https://utente.internazionale.it/rinnova">Regala o rinnova</a></li>
					<li><a href="https://utente.internazionale.it/area-riservata/newsletter">Newsletter</a></li>
            		<li class="nav__logout"><a href="#" >Esci</a></li>
            	</ul>            	
			</div>
                      
                        
        </div><!-- nav__inner -->
    </div><!-- nav -->

</div><!-- banner-wrapper__inner -->
	
</div>



	<!-- essenziale-article_tpl -->
	
	<div class="hentryfeed__top"></div> <!-- used for sticky navbar -->	
	
	
	<article class="hentryfeed__container essenziale_article essenziale_articolo " data-stream-page="essenziale-article"  data-stream-id="768180" data-sse="0" data-static="1" data-section="essenziale" data-article-url="https://data.internazionale.it/stream_data/" data-pwl="0" >			
				
		 
<!-- essenziale article default -->


<div class="main-container xl:mx-auto main-container-grid">

    <div class="col-span-full"><div class="item_tag_title_single col-span-full">
    <a href="https://www.internazionale.it/tag/a-pranzo-con">A pranzo con</a>    
</div>
</div>
    
    <h1 class="magazine-article-title col-span-full lg:col-start-1 lg:col-end-7">Izzedin Elzir: volevo studiare la moda italiana</h1>

        <div class="magazine-article-author col-span-full">
            
            
                        
            
            
                            <a rel="author" href="https://www.internazionale.it/tag/autori/anna-momigliano" itemprop="author">Anna Momigliano </a>
                            
                
                
            
        </div>
    <hr class="border-b border-black col-span-full"  />
</div>

<div class="main-container xl:mx-auto main-container-grid pt-4">

    
    
    <!-- article summary -->
    <div class="article_summary border-b border-black pt-0 pb-8 col-span-full lg:col-start-1 lg:col-end-8 xl:col-start-3 xl:col-end-9 xl:row-span-1">
        <p>È l’imam di Firenze e un convinto promotore del dialogo interreligioso. Originario di Hebron, in Cisgiordania, ha lasciato il suo paese durante la prima intifada e ha visto crescere la comunità islamica in Italia  </p>

    </div>

    <!-- share --> 
    <div class="col-span-full relative m-0 border-b border-black pb-1 pt-3 mb-4 lg:col-end-8 xl:col-start-3 xl:col-end-9 ">
        
        <div class="magazine-article-share-tools flex flex-row space-x-3">
            <div><a class="tools-share"></a></div>
            <div><a class="tools-print" onclick="window.print();"></a></div>
            <!-- <div><a class="tools-save"></a></div> -->
        </div>
        
        <ul class="magazine-article-share-popup hidden bg-white border border-neutral-300 rounded">
            <a class="magazine-article-share-close"></a>
            <div class="hidden lg:block w-8 overflow-hidden -mt-5 mb-2 ml-1">
                <div class="magazine-article-share-triangle h-3 w-3 border border-neutral-300 bg-white rotate-45 transform origin-bottom-left"></div>
            </div>
            <li class="border-b border-neutral-300 pb-2 mb-2 whitespace-nowrap	"><a href="http://www.facebook.com/sharer/sharer.php?u=https://www.internazionale.it%2Fessenziale%2Fnotizie%2Fanna-momigliano%2F2022%2F09%2F28%2Fizzedin-elzir-studiare-moda-italiana&amp;display=popup" target="_blank"><span class="share-icon share-icon--facebook"></span>Condividi su Facebook</a></li>
            <li class="border-b border-neutral-300 pb-2 mb-2 whitespace-nowrap	"><a href="https://twitter.com/intent/tweet?lang=it&amp;url=http://intern.az/1FRt&amp;counturl=https://www.internazionale.it%2Fessenziale%2Fnotizie%2Fanna-momigliano%2F2022%2F09%2F28%2Fizzedin-elzir-studiare-moda-italiana&amp;text=Izzedin+Elzir%3A+volevo+studiare+la+moda+italiana" target="_blank"><span class="share-icon share-icon--twitter"></span>Condividi su Twitter</a></li>
            <li class="border-b border-neutral-300 pb-2 mb-2 whitespace-nowrap lg:border-b-0 lg:pb-0 lg:mb-0"><a href="mailto:?subject=L’Essenziale: Izzedin Elzir: volevo studiare la moda italiana&amp;body=L’Essenziale: Izzedin Elzir: volevo studiare la moda italiana%0A%0Ahttps://www.internazionale.it%2Fessenziale%2Fnotizie%2Fanna-momigliano%2F2022%2F09%2F28%2Fizzedin-elzir-studiare-moda-italiana"><span class="share-icon share-icon--email"></span>Email</a></li>
            <li class="lg:hidden whitespace-nowrap"><a href="whatsapp://send?text=Izzedin Elzir: volevo studiare la moda italiana - http://intern.az/1FRt"><span class="share-icon share-icon--whatsapp"></span>Condividi su Whatsapp</a></li>
        </ul>
        
    </div>

    
    <!-- article content -->
    <!-- <EdIndex> -->
    
    <div class="col-span-full lg:row-span-1 lg:col-start-1 lg:col-end-8 xl:col-start-3 xl:col-end-9 ">
    
        <div class="article-body">
            
<div class="item_image item_image--figcaption     item_type--illustrazione">
    
    <figure class="responsive" 
        data-media="https://media.internazionale.it/images/2022/07/28/173477-ld.jpg" 
        data-media321="https://media.internazionale.it/images/2022/07/28/173477-sd.jpg" 
        data-media641="https://media.internazionale.it/images/2022/07/28/173477-md.jpg"
           
        alt=" - Illustrazione di Marcello Crescenzi"
        >
            

            <noscript>                
            <img src="https://media.internazionale.it/images/2022/07/28/173477-md.jpg" >
            </noscript>
            
            <div class="img_overlay">
                <span class="img_expand" data-src="https://media.internazionale.it/images/2022/07/28/173477-hd.jpg"></span>       
            </div>
  

        <figcaption>
            
            
            <span class="credit" >Illustrazione di Marcello Crescenzi</span>

        
        </figcaption>
        
        
    </figure>

</div>

<div class="item_text dropcap" id="p_768180_i_2">
    <p>Quando arrivò a Firenze, nel 1991, per prima cosa Izzedin Elzir chiese dov’era la moschea. Che però non c’era, visto che a quei tempi l’immigrazione dai paesi islamici era un fenomeno nuovo e limitato. “Se domandavo della moschea, mi mandavano alla chiesa ortodossa russa, che era molto bella ma non era una moschea. Un signore mi indirizzò alla sinagoga, e quando mi resi conto di dove mi trovavo girai i tacchi, perché erano tempi tesi, e vedendo un palestinese che girava attorno alla sinagoga qualcuno poteva farsi un’idea sbagliata”, racconta scherzando a metà, davanti a una tazza di tè alla menta. </p>

</div>
<div class="item_text" id="p_768180_i_3">
	<p>Oggi Elzir è la guida della comunità islamica di Firenze: circa 30mila musulmani, anche se i fedeli attivi, quelli che partecipano alla preghiera di fine Ramadan, sono solo cinquemila, mi spiega. Elzir è anche una delle figure centrali, in Italia, per il dialogo tra le religioni: tiene incontri nelle scuole insieme al rabbino capo della città, Gadi Piperno, e al suo predecessore, Joseph Levi; è tra i fondatori della <a href="https://www.scuolafiorentinadialogo.org/">Scuola fiorentina di alta formazione per il dialogo interreligioso e interculturale</a>, rivolta a giornalisti, docenti, personale sanitario e altre figure che hanno bisogno di comprendere un’Italia sempre più multiculturale.   </p>

<p>Lo incontro all’Atomic falafel di via Cavour, un ristorantino specializzato in street food mediorientale, gestito da un palestinese e da un arabo israeliano. Qui fanno l’hummus con il ful, il condimento di fave e olio, e servono la pita con lo zaatar, la miscela di spezie a base di timo e origano, proprio come fanno a Gerusalemme, parte ebraica o araba poco importa.   </p>

<p>E pensare che, quando Elzir si trasferì in Italia, fare la guida religiosa non era neppure lontanamente nei suoi piani. A Firenze ci era venuto per studiare moda all’Accademia italiana di arte, moda, design e, in effetti, ancora oggi lavora nel settore dell’abbigliamento in pelle. “Fare l’imam è più come fare il rabbino che come fare il prete”, spiega. “Uno si sposa, ha una famiglia, e può anche avere un altro lavoro”.  </p>

</div>
<div class="item_heading" id="p_768180_i_4">
	<h3><p style="font-weight:normal"><strong>Biancheria intima</strong></p>
</h3>
</div>
<div class="item_text" id="p_768180_i_5">
	<p>Fu la prima intifada, la rivolta dei palestinesi contro l’occupazione israeliana scoppiata alla fine degli anni ottanta, a spingerlo verso l’Italia, e anche verso la moda. Elzir è nato e cresciuto a Hebron, in Cisgiordania, dove vive anche una comunità di coloni israeliani, uno dei luoghi <a href="https://www.internazionale.it/video/2021/12/15/hebron-palestina-israele">dove la tensione è più forte</a>, segnato dalle violenze.   </p>

<p>Suo padre aveva un negozio di alimentari che distribuiva anche pane kasher importato da Gerusalemme, che i coloni compravano. Mi racconta che quando era ragazzino gli capitava di fare due chiacchiere con uno di loro, un medico immigrato dagli Stati Uniti. Si chiamava Baruch Goldstein.   </p>

<p>“Mi incuriosiva che venisse da New York, gli dicevo ‘ma perché hai lasciato New York per venire a Hebron, mentre noi che siamo di Hebron vorremmo andare a New York?’, e lui rispondeva che per lui Hebron era la terra promessa”. Anni dopo, Goldstein sarebbe passato alla storia come un efferato terrorista: nel 1994 entrò in una moschea di Hebron e uccise 29 fedeli. “Non avrei mai potuto immaginare un gesto del genere da parte sua”, ricorda Elzir.   </p>

<p>Dopo le superiori Elzir avrebbe voluto studiare fisica all’Università ebraica di Gerusalemme. Riuscì a passare lo <a href="https://www.treccani.it/enciclopedia/test-psicometrico_%28Enciclopedia-della-Scienza-e-della-Tecnica%29/">psicometrico</a>, il durissimo test per l’ammissione agli atenei israeliani, e perfino un primo esame di lingua ebraica. Per poter cominciare l’anno accademico gli mancava un ultimo test, quello di ebraico scientifico, ma non riuscì mai a darlo: c’era l’intifada, e i coprifuochi israeliani gli impedivano di muoversi.   </p>

<p>“Avrei dovuto aspettare un anno, così mi misi a cercare un lavoro e lo trovai in uno di quei negozi dove le giovani spose comprano biancheria intima e vestiti prima del matrimonio”. Fu un’illuminazione: “Mi accorsi che la gente spendeva un sacco di soldi in queste cose e decisi che volevo studiare moda. E dov’è che si studia la moda? Ovviamente, in Italia!”.  </p>

</div>
<div class="item_heading" id="p_768180_i_6">
	<h3><p style="font-weight:normal"><strong>Una moschea nel vescovato</strong></p>
</h3>
</div>
<div class="item_text" id="p_768180_i_7">
	<p>Una volta arrivato a Firenze, oltre a iscriversi all’università s’iscrisse anche a un corso di lingua italiana per stranieri, tenuto dalla diocesi locale. Lì conobbe una quindicina di altri musulmani, per lo più studenti universitari come lui, palestinesi, giordani, egiziani e somali. A quei tempi l’immigrazione economica di massa non era ancora cominciata, ma “c’era tutta una tradizione di arabi che venivano a studiare in Italia, soprattutto medicina e architettura”.   </p>

<p>In mancanza di un luogo dove pregare, il gruppetto chiese alla diocesi se poteva usare una delle stanze come moschea. E così, negli spazi del vescovato, è nata la prima comunità islamica di Firenze.   </p>

<p>Sempre in un evento organizzato dalla chiesa cattolica, vent’anni fa Elzir ha conosciuto Joseph Levi, all’epoca rabbino capo di Firenze (oggi è rabbino emerito, da quando gli è subentrato Gadi Piperno): “Siamo diventati amici e insieme ci siamo chiesti cosa potevamo fare per le nostre comunità”. Così è nata l’idea degli incontri nelle scuole: “Spesso sono gli insegnanti di religione a invitarci. Gli studenti sono sempre molto interessati e rispettosi, mi trasmettono l’idea di un’Italia aperta, diversa da quella che ci presentano i mezzi d’informazione”, dice.   </p>

<p>Una volta uno studente delle superiori ha fatto una domanda sui <a href="https://www.treccani.it/enciclopedia/protocolli-dei-savi-anziani-di-sion-i/">Protocolli dei savi di Sion</a>, un documento antisemita che accusa gli ebrei di dominare il mondo. “La domanda era rivolta al rabbino Levi, ma ho detto che, se il rabbino non si offendeva, avrei voluto rispondere io”, ricorda Elzir. “Invece di spiegare al ragazzo che si trattava di un falso, gli ho detto: ‘Senti, gli ebrei sono poche decine di milioni, sulla Terra siamo sette miliardi, come pensi che possano dominare il mondo? Vorrebbe dire che siamo sette miliardi di scemi!’. A volte basta usare il cervello”.   </p>

</div><div class="item_infobox_container ">
    <div class="item_infobox">
        <div class="infobox_heading">Il conto</div>
        
    </div>
<div class="item_text" id="p_768180_i_9">
	<p><strong>Atomic falafel</strong><br />
Via Camillo Cavour 116, Firenze  </p>

<p>2 Hummus con ful €15,00<br />
1 Falafel €5,00<br />
3 Tazze di tè caldo con foglie di menta €3,00<br />
1 Pita con zaatar omaggio  </p>

<p><strong>Totale €23,00</strong>  </p>

</div>    <div class="item_infoboxend">
        <hr>    
    </div>
</div>

            
            

        </div>

        
         
        <div class="essenziale-subscribe-box">
            
            <div class="essenziale-subscribe-box-title">
                Sostieni l’Essenziale
            </div>
        
            <div class="essenziale-subscribe-box-body">
            Gli articoli dell’Essenziale sono liberi perché vogliamo che li leggano tante persone. Ma scriverli, verificarli e pubblicarli ha un costo, che possiamo coprire solo con l’aiuto di lettrici e lettori. Se hai a cuore un’informazione sull’Italia approfondita e accurata puoi darci una mano facendo un abbonamento sostenitore di 49 euro. Riceverai il sabato mattina la newsletter dell’Essenziale con gli articoli, le opinioni e le rubriche pubblicate sul sito, oltre alle notizie più importanti della settimana, la vignetta di Chiacchio e molto altro. 
            </div>
        
            <div class="essenziale-subscribe-box-buttons">				                            
                <a href="https://essenziale.it/abbonati" target="_blank" class="btn btn-primary btn-abbonati">Contribuisci</a>
            </div>               
        
            <div class="clearer"></div>            
        </div>
                
    </div>
    
    <!-- </EdIndex> --> 


    <div class="hentryfeed__side  col-span-full lg:col-start-9 xl:col-start-10 lg:col-end-13 lg:row-start-1 lg:row-end-full flex flex-col">
                
        <div class="adv-mpu-container hidden lg:block pt-0 self-end">
            <div class="hentry hentry--item hentry--banner mpu">
	<span class="ads_title">pubblicità</span>
	<div class="lazyload_ad article_mpu">
		<div class="wrapAd" id="sas_28659">
			<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1" async>
                sas.cmd.push(function(){
                    sas.call("std", {
                        siteId:		66452,	// 
                        pageId:		510727,	// Pagina : internazionale.it/ros
                        formatId: 	28659,	// Formato : MPU_300x250 300x250
                        target:		''	// Targeting
                    });
                });
			</script>
			<noscript>
				<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1207&siteid=66452&pgname=ros&fmtid=28659&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
				<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1207&siteid=66452&pgname=ros&fmtid=28659&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
			</noscript>
            		</div>
	</div>
</div>    
        </div>
    
    </div>

</div>

	</article>



<footer role="contentinfo" class="footer--home essenziale">

   <div class="contentinfo__inner">
	    <small class="copyright" style="border-top:none">
	        &#169; L’Essenziale srl 2022 • Tutti i diritti riservati • Via Prenestina 685, 00155 Roma • Codice fiscale e partita iva 16352581009 • <a href="https://www.essenziale.it/about" style="color:#000">Chi siamo</a> • <a href="https://www.essenziale.it/privacy" style="color:#000">Privacy</a> • <a href="#" class="iubenda-cs-preferences-link" style="color:#000">Cookie</a>
	    </small>
	</div>
</footer>

<!-- Load libraries -->


<!-- JavaScript -->
        <script src="https://static.internazionale.it/assets/js/main.81.js"></script>
        <script src="https://static.internazionale.it/assets/js/main_festival.6.js"></script>
<script  class="_iub_cs_activate-inline" data-iub-purposes="1" >
head.js(
	
		
	//, "http://static.vvvvid.it/embed/vvvvidIframeScript.js"
);

</script>


<!-- BANNERS -->




<div class="banner_openx desktop">
	<div class="lazyload_ad autopromo_stream not_done">
	<code type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.internazionale.it/www/delivery/ajs.php':'http://ads.internazionale.it/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=90");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></code>
	</div>
</div>


<div class="banner_openx mobile">
	<div class="lazyload_ad autopromo_stream not_done">
	<code type='text/javascript'><!--//<![CDATA[
	   var m3_u = (location.protocol=='https:'?'https://ads.internazionale.it/www/delivery/ajs.php':'http://ads.internazionale.it/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=91");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></code>
	</div>
</div>

<div id="banner_cookiebanner_placeholder_tpl" style="display:none">
    </div>

<!-- modal zoomed image -->

<div class="modal_image_zoom">
	<a href="#" class="bx-close"></a>
	
	<div class="modal_content_image">
		<div class="spin_loader_content">
			<div id="spin_loader">
				<div id="circle_1" class="circle"></div>
				<div id="circle_2" class="circle"></div>
				<div id="circle_3" class="circle"></div>	
			</div>
		</div>
		<img src="" alt="" />
	</div>
	
	<div class="modal_image_info">           

		<a href="#" class="bx-show_caption"></a>        

        <div class="modal_image_caption">                                    
        </div>
    </div>
	
</div>

<div id="modal_login" class="">

	<div class="modal_login--intermediate">
	
		<div class="modal_login--content">
			
			<div class="modal_login--header">
				<h1 class="page-title">Entra</h1>
				<a href="#" class="btn-close"></a>
			</div>

			<div class="modal_login--body">			
				<p>Inserisci email e password per entrare nella tua area riservata.
				</p>

				<form class="form-container">
					<div class="form-group">
												<input type="email" class="form-control" name="email"  value="" placeholder="Email" onfocus="return false" />
					</div>
					<div class="form-group">
												<input type="password" class="form-control" name="psw"  value="" placeholder="Password" />
					</div>				
					
														
					<button type="submit" class="btn btn-primary btn-form-last btn-send">Entra</button>
					
					<a class="reset_password" href="https://utente.internazionale.it/reset-password">Hai dimenticato la password?</a>

					<div class="alert alert-danger">
					</div>
									
					
				</form>	
				
				<hr />

				<p class="text-subscribe">Non hai un account su Internazionale? </p>
					
				<a class="btn btn-home btn-subscribe" href="https://utente.internazionale.it/registrazione">Registrati</a>													

				<div class="clearer"></div>
			</div>
		</div>
	</div>
</div>


	<div class="paywall-subscribe-overlay">
		
		<div class="paywall-box__content container_center">
	    	<div class="paywall-box__title">
	               Abbonati a Internazionale per leggere l’articolo.
	        </div>
	        
	        <div class="paywall-box__body">                
	            Gli abbonati hanno accesso a tutti gli articoli, i video e i reportage pubblicati sul sito.
	        </div>    


			<div class="paywall-box__buttons">				                

				<div class="paywall-box__login n_visible">	          
					<a href="https://utente.internazionale.it/login" target="_blank" class="btn btn-home btn-login">Entra</a>
				</div>	            	      
				
				<a href="https://utente.internazionale.it/abbonati" target="_blank" class="btn btn-primary btn-abbonati">Abbonati</a>       
			</div>                  

        </div>

	</div>

	<div id="paywall_donation_overlay" >
		
		<a href="#" class="paywall_donation_overlay_btn-close"></a>

		<div class="paywall-box__content container_center">
	    	<div class="paywall-box__title">
				Sostieni Internazionale	        </div>
	        
	        <div class="paywall-box__body">                
				Vogliamo garantire un’informazione di qualità anche online. Con il tuo contributo potremo tenere il sito di Internazionale libero e accessibile a tutti.	        </div>    


			<div class="paywall-box__buttons" style="text-align: right">
				<a href="#" target="_blank" class="btn btn-primary btn-support">Contribuisci</a>
			</div> 

			<div class="clearfix"></div>		           					            	             

        </div>

	</div>

<div id="modal-donations-container">
    <donations-modal ref="modal" id="modal_paywall_donations" >
        <!-- <donations-form></donations-form> -->
    </donations-modal>
</div>



<!-- Stripe -->
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="1" data-suppressedsrc="https://js.stripe.com/v3/"></script>
<!-- Include the PayPal JavaScript SDK -->
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="1" data-suppressedsrc="https://www.paypal.com/sdk/js?client-id=ASbG6B2btuZAnuPBDDrlZpHjflOsmIIayBcaAPQ2lNSo7YQskWrbcNOlFbOmKENbx3zkStNrJ0DphL-W&currency=EUR&vault=true&debug=false"></script>


<iframe src="https://www.internazionale.it/sso_embed.php" id="sso_embed" style="display:none;height:60px"></iframe>


<script type="text/javascript">
	// nuovo codice universal analytics //
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-273653-7', 'internazionale.it');
    // Anonymize Analytics
    ga('set', 'anonymizeIp', true); 
	ga('send', 'pageview');
</script>



<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="4">

	// check user logged
	var chartbeat_user_type= 'anon';
	if (init_check_logged !== 'undefined'){
		init_check_logged();
		if (auth_user_data.is_logged){
			chartbeat_user_type = 'lgdin';
		}					
		// if (auth_user_data.chartbeat_subscribed !== undefined && auth_user_data.chartbeat_subscribed == true){
		// 	chartbeat_user_type = 'paid'; 
		// }
	}

	// chartbeat //
	var _sf_async_config={};
	_sf_async_config.uid = 44172;
	_sf_async_config.useCanonical = true;
	_sf_async_config.domain = 'internazionale.it';

		_sf_async_config.title = 'Izzedin Elzir: volevo studiare la moda italiana - Anna Momigliano ';
			_sf_async_config.authors = 'Anna Momigliano ';
		_sf_async_config.sections = 'essenziale';
	
	

	var _cbq = window._cbq = (window._cbq || []);
	_cbq.push(['_acct', chartbeat_user_type]);

	(function(){
	  function loadChartbeat() {
	    window._sf_endpt=(new Date()).getTime();
	    var e = document.createElement('script');
	    e.setAttribute('language', 'javascript');
	    e.setAttribute('type', 'text/javascript');
		e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
	    document.body.appendChild(e);
	  }
	  var oldonload = window.onload;
	  window.onload = (typeof window.onload != 'function') ?
	     loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();
</script>


<!-- Begin comScore Tag -->
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="4">
	if (read_cookie(ACCEPT_COOKIES_NAME) != ""){
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "18897644" });
		(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
		})();
	}
</script>
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&c2=18897644&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="4">
if (read_cookie(ACCEPT_COOKIES_NAME) != ""){
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','//connect.facebook.net/en_US/fbevents.js');
	
	fbq('init', '1654258764834115');
	fbq('track', "PageView");	
	}
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1654258764834115&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</body>
</html>
